
<!DOCTYPE html>
<html lang="en-GB" class="no-js">
	<head>
		<script id="blaize-datalayer-fetch-js" type="text/javascript">(function () {
	var blaizeReq                = new XMLHttpRequest();
	blaizeReq.onreadystatechange = function () {
		if (blaizeReq.readyState === 4 && blaizeReq.status === 200) {

			try {
				window.blaize_datalayer = JSON.parse( blaizeReq.responseText ).dataLayer;
			} catch (e) {
				return false;
			}

			let pageViewEvent      = JSON.parse( JSON.stringify( window.blaize_datalayer ) );
			pageViewEvent['event'] = 'zephr-pageview';

			var dataLayer = window.dataLayer = window.dataLayer || [];
			dataLayer.push( pageViewEvent );
		}
	}
	blaizeReq.open( 'GET', '/blaize/datalayer', true );
	blaizeReq.send( null );
})();
</script><script>
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push({"post_featured_video":"no","post_impact_content":false,"post_premium_content":"no","post_premium_pub_diff":"no","post_word_count":479,"post_infographic":0,"post_images":0,"post_links":0,"post_video":0,"post_social":0,"post_sound":0,"post_poll":0,"post_gallery":0,"post_shorthand":0});dataLayer.push({"nav_state":"Level One"});dataLayer.push({"comments":"no","vf_comments":null});dataLayer.push({"postID":8923,"pagePostType":"article","page_category1":"investing","page_category2":"finance","page_category3":"","pagePostType2":"single-post","pagePostAuthor":"Felicia Jackson","pagePostByline":"Felicia Jackson","pagePostDate":"6 September 2022","pagePostDateYear":"2022","pagePostDateMonth":"09","pagePostDateDay":"06","pagePostTime":"15:51:45","update_date":"2022-09-07","original_to_site":"no"});
		</script><!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-52Q2KM');</script>
		<!-- End Google Tag Manager -->		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://sgvoice.energyvoice.com/xmlrpc.php" />
		<link rel="preconnect" href="https://cdn.cookielaw.org/" crossorigin>
		<link rel="dns-prefetch" href="https://cdn.cookielaw.org/">
		<script src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8"></script>
			<script src="//cookie-cdn.cookiepro.com/consent/b08e8f5c-1a41-47d9-8f9f-ae2983f5359e/OtAutoBlock.js" type="text/javascript"></script>
		<script async src="//cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="b08e8f5c-1a41-47d9-8f9f-ae2983f5359e"></script>
		<script type="text/javascript">function OptanonWrapper() { }</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mizuho issues €800m green bond for environmental projects</title>
	<meta name="description" content="Japanese financial services group Mizuho has issued an €800 million green bond, for environmental projects especially renewable energy." />
	<link rel="canonical" href="https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mizuho issues €800m green bond for environmental projects" />
	<meta property="og:description" content="Japanese financial services group Mizuho has issued an €800 million green bond, for environmental projects especially renewable energy." />
	<meta property="og:url" content="https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/" />
	<meta property="og:site_name" content="SG Voice" />
	<meta property="article:published_time" content="2022-09-06T14:51:45+00:00" />
	<meta property="article:modified_time" content="2022-09-07T18:21:51+00:00" />
	<meta property="og:image" content="https://sgvoice.energyvoice.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Felicia Jackson" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@SustGrowthVoice" />
	<meta name="twitter:site" content="@SustGrowthVoice" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Felicia Jackson" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/#article","isPartOf":{"@id":"https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/"},"author":{"name":"Felicia Jackson","@id":"https://sgvoice.energyvoice.com/#/schema/person/d7f2c726db471fd71b673b1b1b4cd815"},"headline":"Mizuho issues €800m green bond for environmental projects","datePublished":"2022-09-06T14:51:45+00:00","dateModified":"2022-09-07T18:21:51+00:00","mainEntityOfPage":{"@id":"https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/"},"wordCount":487,"commentCount":0,"publisher":{"@id":"https://sgvoice.energyvoice.com/#organization"},"image":{"@id":"https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/#primaryimage"},"thumbnailUrl":"https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-scaled.jpg","articleSection":["Compliance","Finance"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://sgvoice.energyvoice.com/#organization"}},{"@type":"WebPage","@id":"https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/","url":"https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/","name":"Mizuho issues €800m green bond for environmental projects","isPartOf":{"@id":"https://sgvoice.energyvoice.com/#website"},"primaryImageOfPage":{"@id":"https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/#primaryimage"},"image":{"@id":"https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/#primaryimage"},"thumbnailUrl":"https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-scaled.jpg","datePublished":"2022-09-06T14:51:45+00:00","dateModified":"2022-09-07T18:21:51+00:00","description":"Japanese financial services group Mizuho has issued an €800 million green bond, for environmental projects especially renewable energy.","breadcrumb":{"@id":"https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/"]}]},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/#primaryimage","url":"https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-scaled.jpg","contentUrl":"https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-scaled.jpg","width":2560,"height":1707},{"@type":"WebSite","@id":"https://sgvoice.energyvoice.com/#website","url":"https://sgvoice.energyvoice.com/","name":"SG Voice","description":"Sustainable Growth Where Purpose Meets Progress","publisher":{"@id":"https://sgvoice.energyvoice.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sgvoice.energyvoice.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"Organization","@id":"https://wpcluster.dctdigital.com/esgvoice/#organization","name":"SG Voice","url":"https://wpcluster.dctdigital.com/esgvoice/","sameAs":["https://www.linkedin.com/company/SustGrowthVoice","https://twitter.com/SustGrowthVoice"],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://wpcluster.dctdigital.com/esgvoice/#/schema/logo/image/","url":"https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/08/SG-Voice-logo-2f1truowf.png","contentUrl":"https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/08/SG-Voice-logo-2f1truowf.png","width":834,"height":477,"caption":"SG Voice"},"image":{"@id":"https://wpcluster.dctdigital.com/esgvoice/#/schema/logo/image/"}},{"@type":"Person","@id":"https://sgvoice.energyvoice.com/#/schema/person/d7f2c726db471fd71b673b1b1b4cd815","name":"Felicia Jackson","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://sgvoice.energyvoice.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ae1838ba5cca449072cea94de0f63cee?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ae1838ba5cca449072cea94de0f63cee?s=96&d=mm&r=g","caption":"Felicia Jackson"},"url":"https://sgvoice.energyvoice.com/author/feliciajackson/"}]}</script>
	<!-- / Yoast SEO plugin. -->


	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//sgvoice.energyvoice.com' />
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script id="wpc-feature-flags-js" type="text/javascript">

			// Get feature flags
			let flags = [];

			// Return the value of a feature flag
			window.featureFlag = function ( flag ) {

				if ( typeof flag === 'undefined' ) {
					return false;
				}

								return false;
							}

			// Return a list of all feature flags
			window.listFeatureFlags = function () {
				return Object.keys( flags );
			}

			// Returns a stylised `console.log` for easier identification in console
			window.flagLog = function ( log, type ) {

				// Type fallbacks
				log  = typeof log  === 'undefined' ? '' : log;
				type = typeof type === 'undefined' ? 'info' : type;

				// Style object
				let styles = {
					'info':  'background-color: palegreen; color: darkgreen;',
					'warn':  'background-color: gold; color: crimson;',
					'error': 'background-color: crimson; color: white;',
				};

				// Set style
				let style = '';

				if ( styles.hasOwnProperty( type ) ) {
					style = styles[type];
				}

				console.log( '%c ' + log, style );
			}
		</script>
		<meta name="twitter:image" content="https://sgvoice.energyvoice.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-scaled.jpg" />				<link rel="alternate" type="application/rss+xml" title="SG Voice &raquo; Mizuho issues €800m green bond for environmental projects Comments Feed" href="https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sgvoice.energyvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style id="blocks-style-css" type="text/css">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</style>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='blocks-plugins-css'  href='https://sgvoice.energyvoice.com/wp-content/themes/blocks-theme/assets/css/blocks_plugins.min.css?ver=2.29.3' media='print' onload='this.media="all"; this.onload=null;' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='parent-theme-css'  href='https://sgvoice.energyvoice.com/wp-content/themes/blocks-theme/style.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='ev-style-css'  href='https://sgvoice.energyvoice.com/wp-content/themes/esg-voice/assets/css/style.min.css?ver=1.0.9' media='all' />
<link rel='stylesheet' id='ev-fonts-css'  href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C600%2C700&#038;display=swap&#038;ver=5.9.3' media='all' />
<script src='https://sgvoice.energyvoice.com/wp-content/themes/blocks-theme/assets/js/circulation-assets-datalayer.js?ver=5.9.3' id='blocks-data-layer-tracking-js'></script>
<script data-ot-ignore src='https://sgvoice.energyvoice.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://sgvoice.energyvoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>
		(function ($, window) {
			$(document).ready(function () {
				$( "body" ).on( "blaize-datalayer-loaded", function() {
					permutive.track("ZephyrActions", window.blaize_datalayer);
				});
			});
		})((window.jQuery || window.Zepto), window);
</script>
<script rel="dns-prefetch" src='https://sgvoice.energyvoice.com/wp-content/mu-plugins/theme-features/js/jquery.cookie.min.js?ver=1.4.1' id='jquery-cookie-js'></script>
<script id='blocks-script-js-extra'>
var blocks_ajax_url = {"ajax_url":"https:\/\/sgvoice.energyvoice.com","breaking_tag":"","show_nav_bar":"hide","server_time":"2022-09-08T02:47:48","masthead_version":"v1","post_word_count":"479"};
</script>
<script defer src='https://sgvoice.energyvoice.com/wp-content/themes/blocks-theme/assets/js/blocks_script.min.js?ver=2.29.3' id='blocks-script-js'></script>
<script src='https://sgvoice.energyvoice.com/wp-content/mu-plugins/consent/assets/js/consent-script.js?ver=2.0.9' id='wpc-consent-frontend-script-js'></script>
<script src='https://sgvoice.energyvoice.com/wp-content/mu-plugins/theme-features/js/jquery.validate.min.js?ver=1.19.1' id='jquery-validate-js'></script>
<script src='https://sgvoice.energyvoice.com/wp-content/mu-plugins/theme-features/js/jquery.loadingoverlay.min.js?ver=2.1.7' id='jquery-loading-overlay-js'></script>
<link rel="https://api.w.org/" href="https://sgvoice.energyvoice.com/wp-json/" /><link rel="alternate" type="application/json" href="https://sgvoice.energyvoice.com/wp-json/wp/v2/posts/8923" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/esgvoice/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sgvoice.energyvoice.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://sgvoice.energyvoice.com/?p=8923' />
<link rel="alternate" type="application/json+oembed" href="https://sgvoice.energyvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsgvoice.energyvoice.com%2F2022%2F09%2F06%2Fmizuho-issues-e800m-green-bond-for-environmental-projects%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sgvoice.energyvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsgvoice.energyvoice.com%2F2022%2F09%2F06%2Fmizuho-issues-e800m-green-bond-for-environmental-projects%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.0 -->
<style id="blaize-css" type="text/css">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</style>
<meta name="premium-content" content="false" /><meta name="impact-content" content="false" /><meta name="paywall-bypass" content="false" />

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-09-06 15:51:45" />
<meta name="sailthru.title" content="Mizuho issues €800m green bond for environmental projects" />
<meta name="sailthru.tags" content="sg-voice, Standards, Compliance, Finance" />
<meta name="sailthru.author" content="Felicia Jackson" />
<meta name="sailthru.description" content="Japanese financial services group Mizuho has issued a green bond. The €800 million in funds raised will be deployed through subsidiary Mizuho Bank and used for investment in environmental projects, especially renewable energy." />
<meta name="sailthru.image.full" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-scaled.jpg" />
<meta name="sailthru.image.thumb" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-150x150.jpg" />
<meta name="sailthru.image.wp-thumbnail" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-150x150.jpg" />
<meta name="sailthru.image.wp-medium" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-270x180.jpg" />
<meta name="sailthru.image.wp-large" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-846x564.jpg" />
<meta name="sailthru.image.wp-full" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-scaled.jpg" />
<!-- END Sailthru Horizon Meta Information -->

<script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","f1f16738-d488-4c7f-a161-631ed7016662",{});
					permutive.addon( "web", {
								    page: {
								        article: {
								            id:          "128-8923",
								            title:       "Mizuho issues €800m green bond for environmental projects",
								            url:         "https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/",
								            section:     "Compliance",
								            categories:  ["compliance", "finance"],
								            tags:        [],
								            watson: {
                                                concepts: '$alchemy_concepts',
                                                entities: '$alchemy_entities',
                                                keywords: '$alchemy_keywords',
                                                taxonomy: '$alchemy_taxonomy'
                                            }
								        }
								    }
								} );
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script><script id="socialize-js" type="text/javascript">(function($){$(document).ready(function(){$('.socialize-link').not('.socialize-icon--email').on('click',function(e){e.preventDefault();if(!window.open($(this).attr('href'),'socialize-share-window','toolbar=0,resizable=1,scrollbars=1,status=1,width=616,height=400')){document.location.href=$(this).attr('href')}
return!1})})})(window.jQuery||window.Zepto)</script>
<link rel="icon" href="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/08/cropped-Screenshot-2022-07-15-at-12.05.58-19pe3iaqv-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/08/cropped-Screenshot-2022-07-15-at-12.05.58-19pe3iaqv-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/08/cropped-Screenshot-2022-07-15-at-12.05.58-19pe3iaqv-180x180.png" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/08/cropped-Screenshot-2022-07-15-at-12.05.58-19pe3iaqv-270x270.png" />
		<noscript>
			<link rel="stylesheet" type="text/css" href="https://sgvoice.energyvoice.com/wp-content/themes/blocks-theme/assets/css/blocks_noscript.css" />
		</noscript>
	</head>
	<body class="post-template-default single single-post postid-8923 single-format-standard blaize-not-logged-in body--is-header-fixed">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52Q2KM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) --><svg viewBox="0 0 32 32" style="display: none;">
    <defs>
        <!-- Calendar -->
        <g class="blaize-icon-sprite" id="blaize-calendar" aria-labelledby="calendar-icon-title calendar-icon-desc" role="img">
            <title id="calendar-icon-title">Calendar</title>
            <desc id="calendar-icon-desc">An icon of a desk calendar.</desc>
            <path d="M13.9 2.1V1a.94.94 0 0 0-1-1h-1.2a.94.94 0 0 0-1 1v1.1H5.4V1a.94.94 0 0 0-1-1H3.1a.94.94 0 0 0-1 1v1.1H0V16h16V2.1h-2.1zm-2.2-1h1.1v2.1h-1.1V1.1zm-8.5 0h1.1v2.1H3.2V1.1zM15 15H1.1V4.3H15V15zM4.2 10.7H2.1V8.6h2.1v2.1zm0 3.1H2.1v-2.1h2.1v2.1zm3.2 0h-2v-2.1h2.1v2.1zm0-3.1h-2V8.6h2.1v2.1zm0-3.2h-2V5.4h2.1v2.1zm3.3 6.3H8.6v-2.1h2.1v2.1zm0-3.1H8.6V8.6h2.1v2.1zm0-3.2H8.6V5.4h2.1v2.1zm3.1 6.3h-2.1v-2.1h2.1v2.1zm0-3.1h-2.1V8.6h2.1v2.1zm0-3.2h-2.1V5.4h2.1v2.1z" fill="#000" />
        </g>

        <!-- Cancel -->
        <g class="blaize-icon-sprite" id="blaize-cancel" aria-labelledby="cancel-icon-title cancel-icon-desc" role="img">
            <title id="cancel-icon-title">Cancel</title>
            <desc id="cancel-icon-desc">An icon of a circle with a diagonal line across.</desc>
            <path fill="#f53" d="M8,0a8,8,0,1,0,8,8A8,8,0,0,0,8,0ZM8,3a4.92,4.92,0,0,1,2.29.58L3.58,10.29A4.92,4.92,0,0,1,3,8,5,5,0,0,1,8,3ZM8,13a4.92,4.92,0,0,1-2.29-.58l6.71-6.71A4.92,4.92,0,0,1,13,8,5,5,0,0,1,8,13Z" />
        </g>

        <!-- Caret -->
        <g class="blaize-icon-sprite" id="blaize-caret" aria-labelledby="caret-icon-title caret-icon-desc" role="img">
            <title id="caret-icon-title">Caret</title>
            <desc id="caret-icon-desc">An icon of a block arrow pointing to the right.</desc>
            <path d="M3.4 1.2v13.6c0 1.1 1.3 1.6 2.1.9l6.8-6.8c.5-.5.5-1.2 0-1.7L5.5.4c-.8-.8-2.1-.3-2.1.8z" />
        </g>

        <!-- Email -->
        <g class="blaize-icon-sprite" id="blaize-email" aria-labelledby="email-icon-title email-icon-desc" role="img">
            <title id="email-icon-title">Email</title>
            <desc id="email-icon-desc">An icon of a paper envelope.</desc>
            <path d="M14.4 1.6H1.6A1.58 1.58 0 0 0 0 3.2v9.6a1.58 1.58 0 0 0 1.6 1.6h12.8a1.58 1.58 0 0 0 1.6-1.6V3.2a1.58 1.58 0 0 0-1.6-1.6zm0 11.2H1.6v-8l6.4 4 6.4-4v8zM8 7.2l-6.4-4h12.8L8 7.2z" />
        </g>

        <!-- Facebook -->
        <g class="blaize-icon-sprite" id="blaize-facebook" aria-labelledby="facebook-icon-title facebook-icon-desc" role="img">
            <title id="facebook-icon-title">Facebook</title>
            <desc id="facebook-icon-desc">An icon of the Facebook "f" mark.</desc>
            <path d="M15 0H1a.94.94 0 0 0-1 1v14a.94.94 0 0 0 1 1h7.6V9.9H6.5V7.5h2.1V5.7c0-2 1.2-3.2 3.1-3.2.9 0 1.6.1 1.8.1v2.1h-1.3c-1 0-1.2.5-1.2 1.2v1.5h2.4l-.3 2.4H11V16h4a.94.94 0 0 0 1-1V1a.94.94 0 0 0-1-1z" fill="#000" />
        </g>

        <!-- Google -->
        <g class="blaize-icon-sprite" id="blaize-google" aria-labelledby="google-icon-title google-icon-desc" role="img">
            <title id="google-icon-title">Google</title>
            <desc id="google-icon-desc">An icon of the Google "G" mark.</desc>
            <path d="M15.8 8.2c0-.5 0-1.1-.1-1.6H8.2v3.1h4.3c-.2 1-.8 1.9-1.6 2.4-.7.5-1.6.8-2.7.8-2.1 0-3.9-1.4-4.5-3.3a5.45 5.45 0 0 1 0-3.1c.6-1.9 2.4-3.3 4.5-3.3 1.1 0 2.2.4 3.1 1.2l2.3-2.3C12.1.7 10.1 0 8.2 0 5.1 0 2.4 1.7 1 4.4-.1 6.7-.1 9.3 1 11.6 2.4 14.3 5.1 16 8.2 16c2.2 0 4-.7 5.3-1.9 1.5-1.4 2.3-3.5 2.3-5.9z" fill="#000" />
        </g>

        <!-- Linked In -->
        <g class="blaize-icon-sprite" id="blaize-linkedin" aria-labelledby="linkedin-icon-title linkedin-icon-desc" role="img">
            <title id="linkedin-icon-title">Linked In</title>
            <desc id="linkedin-icon-desc">An icon of the Linked In "in" mark.</desc>
            <path d="M3.648 15.438v-10.3h-3.4v10.3h3.4zm-1.7-11.7c1.2 0 1.9-.8 1.9-1.8s-.7-1.8-1.9-1.8-1.9.8-1.9 1.8.7 1.8 1.9 1.8zm3.6 11.7h3.4v-5.8c0-.3 0-.6.1-.8.2-.6.8-1.3 1.8-1.3 1.2 0 1.7.9 1.7 2.3v5.5h3.4v-5.9c0-3.2-1.7-4.6-3.9-4.6-1.9 0-2.7 1-3.1 1.7v-1.5h-3.4v10.4z" fill="#000" />
        </g>

        <!-- Logout -->
        <g class="blaize-icon-sprite" id="blaize-logout" aria-labelledby="linkedin-icon-title linkedin-icon-desc" role="img">
            <title id="logout-icon-title">Logout</title>
            <desc id="logout-icon-desc">An icon representing logout.</desc>
            <path fill="#000" d="M12.1 11.9V16H0V0h12.1v4h-1.7V1.9H1.8v12.3h8.7v-2.3h1.6zm3.7-4.3l-3.3-2.4c-.2 0-.4.2-.4.4V7H7.6v2h4.5v1.3c0 .2.2.4.4.4l3.3-2.3c.3-.2.3-.6 0-.8z" />
        </g>

        <!-- Profile -->
        <g class="blaize-icon-sprite" id="blaize-profile" aria-labelledby="profile-icon-title profile-icon-desc" role="img">
            <title id="profile-icon-title">Profile</title>
            <desc id="profile-icon-desc">An icon that resembles human head and shoulders.</desc>
            <path d="M8 10c-4.2 0-8 1.8-8 3v3h16v-3c0-1.2-3.8-3-8-3zm4-6c0 2.2-1.8 4-4 4S4 6.2 4 4s1.8-4 4-4 4 1.8 4 4z" />
        </g>

        <!-- Telephone -->
        <g class="blaize-icon-sprite" id="blaize-telephone" aria-labelledby="icon-telephone-title" aria-describedby="icon-telephone-desc" role="img">
            <title id="icon-telephone-title">Telephone</title>
            <desc id="icon-telephone-desc">An icon of a traditional telephone receiver.</desc>
            <path d="M3.12 6.94l1.8-1.8s.4-.5.3-1.8l-.2-1.7S4.93 0 3.32 0H1.5C.8 0 0 .8 0 1.6s.4 3.72 1.3 5.53 1.9 3.42 3.72 5.03 4.23 2.92 6.14 3.32 1.9.5 3.12.5 1.7-1 1.7-1.7v-1.5c0-.6-.3-1.6-1.7-1.8l-2.2-.3c-.5-.1-1.1.3-1.6.8l-1.4 1.4s-2.52-1.4-3.72-2.72-2.22-3.23-2.22-3.23z" />
        </g>

        <!-- Tick -->
        <g class="blaize-icon-sprite" id="blaize-tick" aria-labelledby="icon-tick-title" aria-describedby="icon-tick-desc" role="img">
            <title id="icon-tick-title">Tick</title>
            <desc id="icon-tick-desc">An icon of a tick mark.</desc>
            <path d="M5.6 14.3L0 8.8l2.2-2.2 3.4 3.3 8.2-8.2L16 3.9z"/>
        </g>

        <!-- Public -->
        <g class="blaize-icon-sprite" id="blaize-public" aria-labelledby="icon-public-title" aria-describedby="icon-public-desc" role="img">
            <title id="icon-public-title">Is Public</title>
            <desc id="icon-public-desc">An icon of a human eye and eyelashes.</desc>
            <path d="M15.93,8.75C15,6.25,11.7,4.5,8,4.5S1,6.25.07,8.75A1,1,0,0,0,.64,10a1,1,0,0,0,1.29-.57A5.12,5.12,0,0,1,5.5,6.85,2.92,2.92,0,0,0,5,8.5a3,3,0,1,0,5.5-1.65,5.12,5.12,0,0,1,3.57,2.62,1,1,0,0,0,.93.64,1.13,1.13,0,0,0,.36-.06A1,1,0,0,0,15.93,8.75Z" transform="translate(0 -4.5)" />
        </g>

        <!-- Non-Public -->
        <g class="blaize-icon-sprite" id="blaize-non-public" aria-labelledby="icon-non-public-title" aria-describedby="icon-non-public-desc" role="img">
            <title id="icon-non-public-title">Is Not Public</title>
            <desc id="icon-non-publicc-desc">An icon of a human eye and eyelashes with a diagonal line through it.</desc>
            <path d="M15.93,8.75a6.63,6.63,0,0,0-3.81-3.46l1.54-1.53a1,1,0,0,0-1.42-1.42L9.91,4.68A10.85,10.85,0,0,0,8,4.5C4.3,4.5,1,6.25.07,8.75A1,1,0,0,0,.64,10a1,1,0,0,0,1.29-.57A5.12,5.12,0,0,1,5.5,6.85,2.92,2.92,0,0,0,5,8.5a2.88,2.88,0,0,0,.16.93L2.34,12.24a1,1,0,0,0,1.42,1.42L6.39,11a3,3,0,0,0,4.13-4.13l0,0a5.13,5.13,0,0,1,3.52,2.61,1,1,0,0,0,.93.64,1.13,1.13,0,0,0,.36-.06A1,1,0,0,0,15.93,8.75Z" transform="translate(0 -2.05)" />
        </g>

        <!-- Pause -->
        <g class="blaize-icon-sprite icon-pause" id="blaize-pause" xmlns="http://www.w3.org/2000/svg" aria-labelledby="pauseTitle pauseDesc">
            <title id="pauseTitle">Pause Icon</title>
            <desc id="pauseDesc">A two-lined pause icon for stopping interactions.</desc>
            <g><circle fill="none" stroke="#000000" stroke-width="6" stroke-miterlimit="10" cx="50" cy="49.998" r="47"/><line fill="none" stroke="#000000" stroke-width="8" stroke-miterlimit="10" x1="41" y1="28" x2="41" y2="72"/><line fill="none" stroke="#000000" stroke-width="8" stroke-miterlimit="10" x1="59" y1="28" x2="59" y2="72"/></g>
        </g>

        <!-- Quote Start -->
        <g class="quote-mark--start" id="blaize-quote-start" xmlns="http://www.w3.org/2000/svg" aria-labelledby="quoteMarkStartTitle quoteMarkEStartDesc">
            <title id="quoteMarkStartTitle">Quote Mark</title>
            <desc id="quoteMarkEStartDesc">A opening quote mark.</desc>
            <path d="M7.64 20.52C10.82 20.52 13.28 17.82 13.28 14.82C13.28 12.12 11.84 9.42 8.66 9.42C7.52 9.42 6.2 9.9 5.3 10.92C5.24 10.68 5.18 10.44 5.18 9.84C5.18 8.22 7.16 5.82 11.78 3.18L10.28 0.899999C3.2 3.96 0.92 8.52 0.92 13.74C0.92 17.52 3.26 20.52 7.64 20.52ZM22.16 20.52C25.34 20.52 27.8 17.82 27.8 14.82C27.8 12.12 26.36 9.42 23.18 9.42C22.04 9.42 20.72 9.9 19.82 10.92C19.76 10.68 19.7 10.44 19.7 9.84C19.7 8.22 21.68 5.82 26.3 3.18L24.8 0.899999C17.72 3.96 15.44 8.52 15.44 13.74C15.44 17.52 17.78 20.52 22.16 20.52Z" />
        </g>

        <!-- Quote End -->
        <g class="quote-mark--end"  id="blaize-quote-end" xmlns="http://www.w3.org/2000/svg" aria-labelledby="quoteMarkEndTitle quoteMarkEndDesc">
            <title id="quoteMarkEndTitle">Quote Mark</title>
            <desc id="quoteMarkEndDesc">A closing quote mark.</desc>
            <path d="M3.92 20.24C11 17.18 13.28 12.62 13.28 7.4C13.28 3.62 10.94 0.619997 6.56 0.619997C3.38 0.619997 0.92 3.32 0.92 6.32C0.92 9.02 2.36 11.72 5.54 11.72C6.68 11.72 8 11.24 8.9 10.22C8.96 10.46 9.02 10.7 9.02 11.3C9.02 12.92 7.04 15.32 2.42 17.96L3.92 20.24ZM18.44 20.24C25.52 17.18 27.8 12.62 27.8 7.4C27.8 3.62 25.46 0.619997 21.08 0.619997C17.9 0.619997 15.44 3.32 15.44 6.32C15.44 9.02 16.88 11.72 20.06 11.72C21.2 11.72 22.52 11.24 23.42 10.22C23.48 10.46 23.54 10.7 23.54 11.3C23.54 12.92 21.56 15.32 16.94 17.96L18.44 20.24Z" />
        </g>


    </defs>
</svg><style id="blocks-header-css" type="text/css">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</style><svg viewBox="0 0 32 32" style="display: none;">
    <defs>

        <g class="blocks-icon-sprite" id="arrow" aria-labelledby="arrow-icon-title arrow-icon-desc" role="img">
            <title id="arrow-icon-title">Arrow</title>
            <desc id="arrow-icon-desc">An icon of an arrow.</desc>
            <defs>
                <style>.blocks-icon--arrow__path{fill:transparent}</style>
            </defs>
            <path class="blocks-icon--arrow__path" d="M1 10L6 5.5L1 1" stroke="#424242" stroke-linecap="round" stroke-linejoin="round"/>
        </g>

        <g class="blocks-icon-sprite" id="category" aria-labelledby="folder-icon-title folder-icon-desc" role="img">
            <title id="folder-icon-title">Folder</title>
            <desc id="folder-icon-desc">An icon of a paper folder.</desc>
            <path class="blocks-icon--folder__path" d="M11 14h15l-4 10h-16v-16h6l1 2h7v2h-10l-2 4h2z" />
        </g>

       <!-- Breaking -->
        <g class="blocks-icon-sprite" id="breaking" aria-labelledby="breaking-icon-title breaking-icon-desc" role="img">
            <title id="breaking-icon-title">Breaking</title>
            <desc id="breaking-icon-desc">An icon of an exclamation mark on a circular background.</desc>
            <path class="blocks-icon-path blocks-icon--breaking__path" d="M16 4c6.626 0 12 5.374 12 12s-5.374 12-12 12c-6.628 0-12-5.374-12-12s5.372-12 12-12zM16 24c1.106 0 2-0.894 2-2s-0.894-2-2-2c-1.104 0-2 0.894-2 2s0.896 2 2 2zM17.394 18l0.806-10h-4.4l0.8 10h2.794z" />
        </g>

        <!-- Camera -->
        <g class="blocks-icon-sprite" id="camera" aria-labelledby="folder-icon-title folder-icon-desc" role="img">
            <title id="folder-icon-title">Camera</title>
            <desc id="folder-icon-desc">An icon of a digital camera.</desc>
            <path d="M22 10l8 2v14h-28v-14l8-2 2-4h8zM16 23.996c3.868 0 7-3.132 7-7 0-3.866-3.132-7-7-7-3.866 0-7 3.134-7 7 0 3.868 3.134 7 7 7zM8 7v1.502l-4 1v-2.502h4zM16 11.998c2.762 0 5 2.238 5 5s-2.238 5-5 5-5-2.238-5-5c0-2.762 2.238-5 5-5z" />
        </g>

        <!-- Caret -->
        <g class="blocks-icon-sprite" id="caret" aria-labelledby="caret-icon-title caret-icon-desc" role="img">
            <title id="folder-icon-title">Caret</title>
            <desc id="folder-icon-desc">An icon of a caret arrow.</desc>
            <path d="M22 12l2 2-9 9-9-9 2-2 7 7z" />
        </g>


        <g class="blocks-icon-sprite" id="clock" aria-labelledby="clock-icon-title clock-icon-desc" role="img">
            <title id="clock-icon-title">Clock</title>
            <desc id="clock-icon-desc">An icon of a clock face.</desc>
            <path class="blocks-icon--clock__path" d="M15 4c6.074 0 11 4.924 11 11 0 6.074-4.926 11-11 11-6.076 0-11-4.926-11-11 0-6.076 4.924-11 11-11zM15 24c4.968 0 9-4.030 9-9s-4.032-9-9-9c-4.97 0-9 4.030-9 9s4.030 9 9 9zM16 8v6.586l4.656 4.656-1.414 1.414-5.242-5.242v-7.414h2z" />
        </g>

        <g class="blocks-icon-sprite" id="close" aria-labelledby="close-icon-title close-icon-desc" role="img">
            <title id="close-icon-title">Close</title>
            <desc id="close-icon-desc">An icon of the an X shape.</desc>
            <path class="blocks-icon-path blocks-icon--close__path" d="M32 2l-13 13 13 13-2 2-13-13-13 13-2-2 13-13-13-13 2-2 13 13 13-13z" />
        </g>

        <g class="blocks-icon-sprite" id="close-alt" aria-labelledby="close-alt-title close-alt-desc" role="img">
            <title id="close-alt-title">Close Icon</title>
            <desc id="close-alt-desc">An icon used to represent where to interact to collapse or dismiss a component</desc>
            <path d="M2.34683 2.34687L19.653 19.6531" stroke-width="2" stroke-linecap="round"/>
            <path d="M19.9222 2.34609L2.61597 19.6523" stroke-width="2" stroke-linecap="round"/>
        </g>

        <g class="blocks-icon-sprite" id="comments-icon" aria-labelledby="comment-icon-title comment-icon-desc" role="img">
            <title id="comment-icon-title">Comment</title>
            <desc id="comment-icon-desc">An icon of a speech bubble.</desc>
            <path class="blocks-icon-path blocks-icon--comment__path" d="M24 8c2.208 0 4 1.792 4 4v6c0 2.208-1.792 4-4 4h-7l-7 7v-7h-2c-2.208 0-4-1.792-4-4v-6c0-2.208 1.792-4 4-4h16z" />
        </g>

        <g class="blocks-icon-sprite" id="user-comments" aria-labelledby="user-comments-icon-title user-comments-icon-desc" role="img">
            <title id="user-comments-icon-title">Comments</title>
            <desc id="user-comments-icon-desc">An icon of a speech bubble, denoting user comments.</desc>
            <path d="M15.1 0H.9C.4 0 0 .4 0 .8V11c0 .5.4.8.9.8h2.7v3.8c0 .4.5.6.8.3l3.3-4H8h7.1c.5 0 .9-.4.9-.8V.8c0-.4-.4-.8-.9-.8z"/>
        </g>

        <g class="blocks-icon-sprite" id="ellipsis"  aria-labelledby="ellipsis-icon-title ellipsis-icon-desc" role="img">
            <title id="ellipsis-icon-title">Ellipsis</title>
            <desc id="ellipsis-icon-desc">An icon of 3 horizontal dots.</desc>
            <path class="blocks-icon--ellipsis__path" d="M6 12.5c1.934 0 3.5 1.566 3.5 3.5 0 1.932-1.566 3.5-3.5 3.5s-3.5-1.568-3.5-3.5c0-1.934 1.566-3.5 3.5-3.5zM16 12.5c1.932 0 3.5 1.566 3.5 3.5 0 1.932-1.568 3.5-3.5 3.5-1.934 0-3.5-1.568-3.5-3.5 0-1.934 1.566-3.5 3.5-3.5zM26 12.5c1.932 0 3.5 1.566 3.5 3.5 0 1.932-1.568 3.5-3.5 3.5s-3.5-1.568-3.5-3.5c0-1.934 1.568-3.5 3.5-3.5z" />
        </g>

        <g class="blocks-icon-sprite" id="email" aria-labelledby="envelope-icon-title envelope-icon-desc" role="img">
            <title id="envelope-icon-title">Envelope</title>
            <desc id="envelope-icon-desc">An icon of a paper envelope.</desc>
            <path class="blocks-icon-path blocks-icon--email__path" d="M4 8h24v2l-12 6-12-6v-2zM4 13l12 6 12-6v11h-24v-11z" />
        </g>

        <g class="blocks-icon-sprite" id="facebook" aria-labelledby="facebook-icon-title facebook-icon-desc" role="img">
            <title id="facebook-icon-title">Facebook</title>
            <desc id="facebook-icon-desc">An icon of a facebook f logo.</desc>
            <path class="blocks-icon-path blocks-icon--facebook__path" d="M18.472 12.128h5.136l-0.226 4.73h-4.91v13.142h-5.002v-13.142h-3.47v-4.73h3.47v-4.040c0-3.172 2.054-6.088 6.784-6.088 1.914 0 3.328 0.182 3.328 0.182l-0.11 4.416s-1.446-0.010-3.024-0.010c-1.702 0-1.976 0.786-1.976 2.086 0 0.194 0 0.24 0 0.218v3.236z" />
        </g>

        <!--Gallery -->
        <g class="blocks-icon-sprite" id="gallery" aria-labelledby="gallery-icon-title gallery-icon-desc" role="img">
            <title id="gallery-icon-title">Camera</title>
            <desc id="gallery-icon-desc">An icon of a digital camera.</desc>
            <path d="M22 10l8 2v14h-28v-14l8-2 2-4h8zM16 23.996c3.868 0 7-3.132 7-7 0-3.866-3.132-7-7-7-3.866 0-7 3.134-7 7 0 3.868 3.134 7 7 7zM8 7v1.502l-4 1v-2.502h4zM16 11.998c2.762 0 5 2.238 5 5s-2.238 5-5 5-5-2.238-5-5c0-2.762 2.238-5 5-5z" />
        </g>

        <g class="blocks-icon blocks-icon--home" id="home" aria-labelledby="home-icon-title home-icon-desc" role="img">
            <title id="home-icon-title">Home</title>
            <desc id="home-icon-desc">An icon of a house.</desc>
            <path class="blocks-icon-path blocks-icon--home__path" d="M16 6l10 8-2 2v8h-16v-8l-2-2zM18 23v-7h-4v7h4z" />
        </g>

        <g class="blocks-icon-sprite" id="instagram" aria-labelledby="instagram-icon-title instagram-icon-desc" role="img">
            <title id="instagram-icon-title">Instagram</title>
            <desc id="instagram-icon-desc">An icon of the Instagram logo.</desc>
            <path class="blocks-icon-path blocks-icon--instagram__path" d="M26 2c2.208 0 4 1.792 4 4v20c0 2.208-1.792 4-4 4h-20c-2.208 0-4-1.792-4-4v-20c0-2.208 1.792-4 4-4h20zM16 10c-3.314 0-6 2.686-6 6 0 3.312 2.686 6 6 6 3.312 0 6-2.688 6-6 0-3.314-2.688-6-6-6zM28 26v-12h-4.284c0.166 0.642 0.284 1.304 0.284 2 0 4.418-3.582 8-8 8s-8-3.582-8-8c0-0.696 0.116-1.358 0.284-2h-4.284v12c0 1.106 0.896 2 2 2h20c1.106 0 2-0.894 2-2zM28 8v-2c0-1.104-0.894-2-2-2h-2c-1.106 0-2 0.896-2 2v2c0 1.104 0.894 2 2 2h2c1.106 0 2-0.896 2-2z" />
        </g>

        <g class="blocks-icon-sprite" id="linkedin" aria-labelledby="linkedin-icon-title linkedin-icon-desc" role="img">
            <title id="instagram-icon-title">LinkedIn</title>
            <desc id="instagram-icon-desc">An icon of the LinkedIn logo.</desc>
            <path class="blocks-icon-path blocks-icon--linkedin__path" d="M9.448 28h-5.144v-15.48h5.144v15.48zM6.876 10.408h-0.032c-1.726 0-2.844-1.19-2.844-2.674 0-1.518 1.15-2.674 2.912-2.674 1.758 0 2.842 1.158 2.876 2.674 0 1.484-1.118 2.674-2.912 2.674zM28 28h-5.144v-8.282c0-2.080-0.74-3.5-2.604-3.5-1.424 0-2.27 0.956-2.642 1.88-0.134 0.332-0.168 0.796-0.168 1.258v8.644h-5.146s0.068-14.028 0-15.48h5.146v2.194c0.684-1.054 1.906-2.556 4.632-2.556 3.386 0 5.926 2.212 5.926 6.966v8.876z" />
        </g>


        <g class="blocks-icon-sprite" id="search" aria-labelledby="search-icon-title search-icon-desc" role="img">
            <title id="search-icon-title">Magnifying Glass</title>
            <desc id="search-icon-desc">An icon of a magnifying glass.</desc>
            <path class="blocks-icon search-icon social-icon-path" d="M28 26l-2 2-7.732-7.732c-1.482 1.078-3.294 1.732-5.268 1.732-4.97 0-9-4.030-9-9s4.030-9 9-9 9 4.030 9 9c0 1.974-0.654 3.786-1.732 5.268zM6 13c0 3.866 3.134 7 7 7 3.868 0 7-3.134 7-7s-3.132-7-7-7c-3.866 0-7 3.134-7 7z" />
        </g>

        <g class="blocks-icon-sprite" id="search-alt" aria-labelledby="search-alt-title search-alt-desc" role="img">
            <title id="search-alt-title">Search Icon</title>
            <desc id="search-alt-desc">A magnifying glass icon that is used to represent the function of searching.</desc>
            <path d="M17.71 16.29L14.31 12.9C15.407 11.5025 16.0022 9.77666 16 8C16 6.41775 15.5308 4.87104 14.6518 3.55544C13.7727 2.23985 12.5233 1.21447 11.0615 0.608967C9.59966 0.00346625 7.99113 -0.15496 6.43928 0.153721C4.88743 0.462403 3.46197 1.22433 2.34315 2.34315C1.22433 3.46197 0.462403 4.88743 0.153721 6.43928C-0.15496 7.99113 0.00346625 9.59966 0.608967 11.0615C1.21447 12.5233 2.23985 13.7727 3.55544 14.6518C4.87104 15.5308 6.41775 16 8 16C9.77666 16.0022 11.5025 15.407 12.9 14.31L16.29 17.71C16.383 17.8037 16.4936 17.8781 16.6154 17.9289C16.7373 17.9797 16.868 18.0058 17 18.0058C17.132 18.0058 17.2627 17.9797 17.3846 17.9289C17.5064 17.8781 17.617 17.8037 17.71 17.71C17.8037 17.617 17.8781 17.5064 17.9289 17.3846C17.9797 17.2627 18.0058 17.132 18.0058 17C18.0058 16.868 17.9797 16.7373 17.9289 16.6154C17.8781 16.4936 17.8037 16.383 17.71 16.29ZM2 8C2 6.81332 2.3519 5.65328 3.01119 4.66658C3.67047 3.67989 4.60755 2.91085 5.7039 2.45673C6.80026 2.0026 8.00666 1.88378 9.17055 2.11529C10.3344 2.3468 11.4035 2.91825 12.2426 3.75736C13.0818 4.59648 13.6532 5.66558 13.8847 6.82946C14.1162 7.99335 13.9974 9.19975 13.5433 10.2961C13.0892 11.3925 12.3201 12.3295 11.3334 12.9888C10.3467 13.6481 9.18669 14 8 14C6.40871 14 4.88258 13.3679 3.75736 12.2426C2.63215 11.1174 2 9.5913 2 8Z"/>
        </g>

        <g class="blocks-icon-sprite" id="menu" aria-labelledby="menu-icon-title menu-icon-desc" role="img">
            <title id="menu-icon-title">Menu</title>
            <desc id="menu-icon-desc">An icon of 3 horizontal lines.</desc>
            <path class="blocks-icon-path blocks-icon--menu__path" d="M0 28v-4h32v4h-32zM0 4h32v4h-32v-4zM0 18v-4h32v4h-32z" />
        </g>

        <g class="blocks-icon-sprite" id="menu-alt" aria-labelledby="menu-alt-title menu-alt-desc" role="img">
            <title id="menu-alt-title">Hamburger Menu Icon</title>
            <desc id="menu-alt-desc">An icon used to represent a collapsed menu.</desc>
            <path class="blocks-icon--menu-alt__path" d="M1.13542 1.25H20.3646" stroke-width="2" stroke-linecap="round"/>
            <path class="blocks-icon--menu-alt__path" d="M1.13542 8.75H20.3646" stroke-width="2" stroke-linecap="round"/>
            <path class="blocks-icon--menu-alt__path" d="M1.13542 15.75H20.3646" stroke-width="2" stroke-linecap="round"/>
        </g>

        <g class="blocks-icon-sprite" id="next" aria-labelledby="next-icon-title next-icon-desc" role="img">
            <title id="next-icon-title">Next</title>
            <desc id="next-icon-desc">An icon of an arrow pointing to the right.</desc>
            <path class="blocks-icon--next__path" d="M16 9.292l7.708 7.708-7.708 7.708-1.354-1.354 5.354-5.354h-14v-2h14l-5.354-5.354z" />
        </g>

        <g class="blocks-icon-sprite" id="notice" aria-labelledby="notice-icon-title notice-icon-desc" role="img">
            <title id="notice-icon-title">Notice</title>
            <desc id="notice-icon-desc">An explanation mark centred inside a circle.</desc>
            <defs>
                <style>.blocks-icon--notice__path{fill:#000}</style>
            </defs>
            <path class="blocks-icon--notice__path" d="M16 4c6.626 0 12 5.374 12 12s-5.374 12-12 12c-6.628 0-12-5.374-12-12s5.372-12 12-12zM16 24c1.106 0 2-0.894 2-2s-0.894-2-2-2c-1.104 0-2 0.894-2 2s0.896 2 2 2zM17.394 18l0.806-10h-4.4l0.8 10h2.794z" />
        </g>

        <g class="blocks-icon-sprite" id="previous" aria-labelledby="previous-icon-title previous-icon-desc" role="img">
            <title id="previous-icon-title">Previous</title>
            <desc id="previous-icon-desc">An icon of an arrow pointing to the left.</desc>
            <defs>
                <style>.blocks-icon--previous__path{fill:#fff}</style>
            </defs>
            <path class="blocks-icon--previous__path" d="M16 9.292l1.354 1.354-5.354 5.354h14v2h-14l5.354 5.354-1.354 1.354-7.708-7.708z" />
        </g>

        <g class="blocks-icon-sprite" id="rating" aria-labelledby="rating-icon-title rating-icon-desc" role="img">
            <title id="rating-icon-title">Rating</title>
            <desc id="rating-icon-desc">An icon of a star.</desc>
            <defs>
                <style>.blocks-icon--rating__path{fill:#fff}</style>
            </defs>
            <path class="blocks-icon--rating__path" d="M30 12l-8.674 6.062 3.326 9.938-8.652-6.164-8.652 6.164 3.328-9.938-8.676-6.062h10.708l3.292-10 3.292 10h10.708z" />
        </g>

        <g class="blocks-icon-sprite" id="tag" aria-labelledby="tag-icon-title tag-icon-desc" role="img">
            <title id="tag-icon-title">Tag</title>
            <desc id="tag-icon-desc">An icon of a tag.</desc>
            <defs>
                <style>.blocks-icon--tag__path{fill:#fff}</style>
            </defs>
            <path class="blocks-icon--tag__path" d="M16 8h8v8l-12 12-8-8zM20 14c1.106 0 2-0.894 2-2s-0.894-2-2-2-2 0.894-2 2 0.894 2 2 2z" />
        </g>

        <g class="blocks-icon-sprite" id="twitter" aria-labelledby="twitter-icon-title twitter-icon-desc" role="img">
            <title id="twitter-icon-title">Twitter</title>
            <desc id="twitter-icon-desc">An icon of the Twitter logo.</desc>
           <path class="blocks-icon-path blocks-icon--twitter__path" d="M30 7.254c-0.77 1.152-1.746 2.162-2.868 2.972 0.012 0.246 0.020 0.494 0.020 0.742 0 7.59-5.78 16.344-16.348 16.344-3.244 0-6.262-0.95-8.804-2.582 0.45 0.054 0.908 0.082 1.372 0.082 2.688 0 5.168-0.918 7.132-2.46-2.512-0.044-4.634-1.702-5.366-3.986 0.352 0.062 0.71 0.102 1.082 0.102 0.524 0 1.030-0.070 1.512-0.2-2.63-0.528-4.608-2.848-4.608-5.632v-0.074c0.776 0.43 1.662 0.688 2.602 0.718-1.542-1.030-2.554-2.788-2.554-4.78 0-1.052 0.284-2.042 0.778-2.89 2.834 3.476 7.068 5.762 11.842 6.002-0.098-0.42-0.15-0.858-0.15-1.308 0-3.172 2.572-5.744 5.744-5.744 1.654 0 3.148 0.698 4.196 1.814 1.306-0.258 2.536-0.736 3.644-1.394-0.428 1.342-1.34 2.468-2.524 3.178 1.162-0.138 2.268-0.446 3.298-0.904z" />
        </g>

        <g class="blocks-icon-sprite" id="video" aria-labelledby="video-icon-title video-icon-desc" role="img">
            <title id="video-icon-title">Video Camera</title>
            <desc id="video-icon-desc">An icon of a video camera shape.</desc>
            <path class="blocks-icon-path blocks-icon--video__path" d="M22 14l6-6v16l-6-6v4c0 1.106-0.894 2-2 2h-14c-1.104 0-2-0.894-2-2v-12c0-1.104 0.896-2 2-2h14c1.106 0 2 0.896 2 2v4z" />
        </g>

        <g class="blocks-icon-sprite" id="chat-bubble" aria-labelledby="chat-bubble-title chat-bubble-desc" role="img" width="17" height="18">
                <title id="chat-bubble-title">Speech Bubble Icon</title>
                <desc id="chat-bubble-desc">A icon displaying a speech bubble</desc>
                <path d="M0 0.926198C0 0.414673 0.41705 0 0.931507 0H16.0685C16.583 0 17 0.414673 17 0.926199V12.5037C17 13.0152 16.583 13.4299 16.0685 13.4299H0.931507C0.41705 13.4299 0 13.0152 0 12.5037V0.926198Z" fill="#CD80CA" />
                <path d="M10.2396 9.99896C10.496 10.136 10.5645 10.4708 10.3824 10.6966L4.63181 17.8257C4.35654 18.167 3.80273 17.9735 3.80273 17.536V7.33249C3.80273 6.9822 4.17876 6.75873 4.48905 6.92461L10.2396 9.99896Z" fill="#CD80CA" />
        </g>

        <g class="blocks-icon-sprite" id="whatsapp" aria-labelledby="whatsapp-icon-title whatsapp-icon-desc" role="img">
              <title id="whatsapp-icon-title">WhatsApp</title>
              <desc id="whatsapp-icon-desc">An icon of the WhatsApp logo.</desc>
              <path class="blocks-icon-path blocks-icon--whatsapp__path"
                    d="M17.498 14.382c-.301-.15-1.767-.867-2.04-.966-.273-.101-.473-.15-.673.15-.197.295-.771.964-.944 1.162-.175.195-.349.21-.646.075-.3-.15-1.263-.465-2.403-1.485-.888-.795-1.484-1.77-1.66-2.07-.174-.3-.019-.465.13-.615.136-.135.301-.345.451-.523.146-.181.194-.301.297-.496.1-.21.049-.375-.025-.524-.075-.15-.672-1.62-.922-2.206-.24-.584-.487-.51-.672-.51-.172-.015-.371-.015-.571-.015-.2 0-.523.074-.797.359-.273.3-1.045 1.02-1.045 2.475s1.07 2.865 1.219 3.075c.149.195 2.105 3.195 5.1 4.485.714.3 1.27.48 1.704.629.714.227 1.365.195 1.88.121.574-.091 1.767-.721 2.016-1.426.255-.705.255-1.29.18-1.425-.074-.135-.27-.21-.57-.345m-5.446 7.443h-.016c-1.77 0-3.524-.48-5.055-1.38l-.36-.214-3.75.975 1.005-3.645-.239-.375c-.99-1.576-1.516-3.391-1.516-5.26 0-5.445 4.455-9.885 9.942-9.885 2.654 0 5.145 1.035 7.021 2.91 1.875 1.859 2.909 4.35 2.909 6.99-.004 5.444-4.46 9.885-9.935 9.885M20.52 3.449C18.24 1.245 15.24 0 12.045 0 5.463 0 .104 5.334.101 11.893c0 2.096.549 4.14 1.595 5.945L0 24l6.335-1.652c1.746.943 3.71 1.444 5.71 1.447h.006c6.585 0 11.946-5.336 11.949-11.896 0-3.176-1.24-6.165-3.495-8.411" />
        </g>

        <g class="blocks-icon-sprite" id="information" aria-labelledby="information-icon-title information-icon-desc" role="img">
            <title id="information-icon-title">Information</title>
            <desc id="information-icon-desc">An icon of an information logo.</desc>
            <path d="M12 23C18.6274 23 24 17.8513 24 11.5C24 5.14873 18.6274 0 12 0C5.37258 0 0 5.14873 0 11.5C0 17.8513 5.37258 23 12 23Z" fill="#005B9C"/>
            <path d="M12 7.75C12.7204 7.75 13.3043 7.19036 13.3043 6.5C13.3043 5.80964 12.7204 5.25 12 5.25C11.2796 5.25 10.6956 5.80964 10.6956 6.5C10.6956 7.19036 11.2796 7.75 12 7.75Z" fill="white"/>
            <path d="M13.0435 10H10.9565V17.5H13.0435V10Z" fill="white"/>
        </g>

        <g class="blocks-icon-sprite" id="plus" aria-labelledby="plus-icon-title plus-icon-desc" role="img">
            <title id="plus-icon-title">Plus</title>
            <desc id="plus-icon-desc">A mathematical 'plus' symbol.</desc>
            <path d="M8 15.5a.47.47 0 0 1-.5-.5V8.5H1A.47.47 0 0 1 .5 8a.47.47 0 0 1 .5-.5h6.5V1A.47.47 0 0 1 8 .5a.47.47 0 0 1 .5.5v6.5H15a.47.47 0 0 1 .5.5.47.47 0 0 1-.5.5H8.5V15a.47.47 0 0 1-.5.5z" fill="#fff"/><path d="M8,1v6v1h1h6H9H8v1v6V9V8V7V1L8,1 M8,0C7.4,0,7,0.4,7,1v6H1C0.4,7,0,7.4,0,8c0,0.6,0.4,1,1,1h6v6c0,0.6,0.4,1,1,1   s1-0.4,1-1V9h6c0.6,0,1-0.4,1-1c0-0.6-0.4-1-1-1H9V1C9,0.4,8.6,0,8,0L8,0z"/>
        </g>

        <g class="blocks-icon-sprite" id="duration" aria-labelledby="duration-icon-title duration-icon-desc">
            <title id="duration-icon-title">Duration</title>
            <desc id="duration-icon-desc">An icon indicating Time.</desc>
            <g clip-path="url(#clip0_238_2124)">
                <path d="M16 4.67e-07C13.4077 -0.0134086 10.851 0.603258 8.54984 1.79691C6.24871 2.99055 4.27208 4.72544 2.79002 6.8523C1.30795 8.97915 0.364884 11.4342 0.04191 14.0063C-0.281064 16.5784 0.0257357 19.1905 0.935953 21.6178C1.84617 24.045 3.33255 26.2148 5.26713 27.9403C7.20171 29.6658 9.52656 30.8954 12.0417 31.5233C14.5568 32.1512 17.1868 32.1586 19.7054 31.5449C22.224 30.9311 24.5557 29.7146 26.5 28L29.5 31V24H22.5L25.19 26.69C22.7468 28.7817 19.662 29.9753 16.4473 30.0727C13.2326 30.1702 10.0811 29.1657 7.51573 27.2259C4.95036 25.2861 3.12525 22.5275 2.34318 19.4078C1.56111 16.2882 1.86913 12.9949 3.21604 10.0743C4.56296 7.15369 6.86785 4.78133 9.74839 3.35077C12.6289 1.92021 15.912 1.51742 19.0529 2.20923C22.1938 2.90103 25.0039 4.64586 27.0168 7.15424C29.0298 9.66261 30.1247 12.7838 30.12 16C30.1122 16.6695 30.0588 17.3378 29.96 18H31.86C31.9521 17.3373 31.9988 16.6691 32 16C32 11.7565 30.3143 7.68686 27.3137 4.68628C24.3131 1.6857 20.2434 4.67e-07 16 4.67e-07Z" fill="black"/>
                <path d="M16 16V6H14V16V18H16H24.5V16H16Z" fill="black"/>
            </g>
            <defs>
                <clipPath id="clip0_238_2124">
                    <rect width="32" height="32" fill="white"/>
                </clipPath>
            </defs>
        </g>

        <g class="blocks-icon-sprite" id="success-tick" fill="none" aria-labelledby="success-tick-icon-title success-tick-icon-desc">
            <title id="success-tick-icon-title">Success Tick</title>
            <desc id="success-tick-icon-desc">An icon of a green tick.</desc>
            <circle class="success-tick__circle" cx="13.5" cy="13.5" r="13.5" fill="#48CA24" />
            <path d="M7.65015 14.4L11.7001 18.9L20.7001 9.90002" stroke="white" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/>
        </g>

        <g class="blocks-icon-sprite" id="success-tick-timeout" fill="none" aria-labelledby="success-tick-timeout-icon-title success-tick-timeout-icon-desc">
            <title id="success-tick-timeout-icon-title">Success Tick Timeout</title>
            <desc id="success-tick-timeout-icon-desc">An icon of a greyed out success tick.</desc>
            <circle class="success-tick__circle" cx="13.5" cy="13.5" r="13.5" fill="#B3B5B5" />
            <path d="M7.65015 14.4L11.7001 18.9L20.7001 9.90002" stroke="white" stroke-width="3" stroke-linecap="round" stroke-linejoin="round"/>
        </g>

        <g class="blocks-icon-sprite" id="loading-spinner" fill="none" aria-labelledby="loading-spinner-icon-title loading-spinner-icon-desc">
            <title id="loading-spinner-icon-title">Loading Spinner</title>
            <desc id="loading-spinner-icon-desc">An icon of a loading spinner.</desc>
            <g clip-path="url(#clip0_296_2551)">
                <path d="M13.4999 8.45379C13.253 8.45379 13.0161 8.3557 12.8415 8.1811C12.6669 8.0065 12.5688 7.76968 12.5688 7.52276V0.931034C12.5688 0.684109 12.6669 0.447291 12.8415 0.272688C13.0161 0.0980854 13.253 0 13.4999 0C13.7468 0 13.9836 0.0980854 14.1582 0.272688C14.3328 0.447291 14.4309 0.684109 14.4309 0.931034V7.52276C14.4309 7.76968 14.3328 8.0065 14.1582 8.1811C13.9836 8.3557 13.7468 8.45379 13.4999 8.45379Z" fill="white"/>
                <path d="M13.4999 27.0001C13.253 27.0001 13.0161 26.902 12.8415 26.7274C12.6669 26.5528 12.5688 26.3159 12.5688 26.069V19.4773C12.5688 19.2304 12.6669 18.9936 12.8415 18.819C13.0161 18.6444 13.253 18.5463 13.4999 18.5463C13.7468 18.5463 13.9836 18.6444 14.1582 18.819C14.3328 18.9936 14.4309 19.2304 14.4309 19.4773V26.069C14.4309 26.3159 14.3328 26.5528 14.1582 26.7274C13.9836 26.902 13.7468 27.0001 13.4999 27.0001Z" fill="white"/>
                <path d="M26.069 14.431H19.4773C19.2304 14.431 18.9936 14.333 18.819 14.1584C18.6444 13.9837 18.5463 13.7469 18.5463 13.5C18.5463 13.2531 18.6444 13.0163 18.819 12.8417C18.9936 12.6671 19.2304 12.569 19.4773 12.569H26.069C26.3159 12.569 26.5528 12.6671 26.7274 12.8417C26.902 13.0163 27.0001 13.2531 27.0001 13.5C27.0001 13.7469 26.902 13.9837 26.7274 14.1584C26.5528 14.333 26.3159 14.431 26.069 14.431Z" fill="white"/>
                <path d="M7.52276 14.431H0.931034C0.684109 14.431 0.447291 14.333 0.272688 14.1584C0.0980854 13.9837 0 13.7469 0 13.5C0 13.2531 0.0980854 13.0163 0.272688 12.8417C0.447291 12.6671 0.684109 12.569 0.931034 12.569H7.52276C7.76968 12.569 8.0065 12.6671 8.1811 12.8417C8.3557 13.0163 8.45379 13.2531 8.45379 13.5C8.45379 13.7469 8.3557 13.9837 8.1811 14.1584C8.0065 14.333 7.76968 14.431 7.52276 14.431Z" fill="white"/>
                <path d="M18.6827 11.4579C18.4781 11.4568 18.2796 11.3883 18.1178 11.263C17.956 11.1377 17.84 10.9626 17.7877 10.7648C17.7354 10.567 17.7498 10.3574 17.8286 10.1686C17.9073 9.97973 18.0461 9.82207 18.2234 9.72L23.9399 6.43655C24.153 6.32744 24.3999 6.30457 24.6293 6.37267C24.8588 6.44078 25.0532 6.59463 25.1722 6.8023C25.2912 7.00996 25.3257 7.25546 25.2684 7.48786C25.2112 7.72026 25.0667 7.9217 24.8648 8.05034L19.1482 11.3338C19.006 11.4137 18.8459 11.4564 18.6827 11.4579Z" fill="white"/>
                <path d="M2.60064 20.6876C2.39549 20.6878 2.19603 20.6203 2.03321 20.4955C1.8704 20.3707 1.75337 20.1956 1.70029 19.9975C1.64721 19.7993 1.66105 19.5892 1.73969 19.3997C1.81832 19.2102 1.95733 19.052 2.13512 18.9497L7.85172 15.6662C7.95793 15.5985 8.07673 15.5531 8.20101 15.5326C8.32529 15.5122 8.45248 15.5172 8.57477 15.5473C8.69707 15.5774 8.81197 15.6321 8.91255 15.7079C9.01312 15.7837 9.0973 15.8791 9.15993 15.9884C9.22255 16.0977 9.26234 16.2185 9.27691 16.3436C9.29148 16.4688 9.28048 16.5955 9.24464 16.7163C9.2088 16.837 9.14886 16.9492 9.0684 17.0461C8.98794 17.143 8.88865 17.2226 8.77654 17.28L3.06002 20.5635C2.92119 20.6462 2.76222 20.6891 2.60064 20.6876Z" fill="white"/>
                <path d="M19.7565 25.3303C19.593 25.3304 19.4323 25.2875 19.2907 25.2058C19.149 25.124 19.0314 25.0064 18.9496 24.8648L15.6662 19.1483C15.5985 19.0421 15.553 18.9232 15.5326 18.7989C15.5122 18.6746 15.5172 18.5475 15.5473 18.4252C15.5774 18.3029 15.632 18.188 15.7078 18.0874C15.7837 17.9869 15.8791 17.9027 15.9884 17.8401C16.0977 17.7775 16.2185 17.7377 16.3436 17.7231C16.4687 17.7085 16.5955 17.7195 16.7162 17.7553C16.837 17.7912 16.9492 17.8511 17.0461 17.9316C17.143 18.0121 17.2225 18.1113 17.2799 18.2234L20.5634 23.94C20.6774 24.1511 20.7055 24.3979 20.6419 24.6292C20.5783 24.8605 20.4279 25.0583 20.222 25.1814C20.0831 25.2722 19.9223 25.3236 19.7565 25.3303Z" fill="white"/>
                <path d="M10.5517 9.24828C10.3873 9.24905 10.2257 9.20568 10.0838 9.12271C9.94182 9.03973 9.82475 8.9202 9.74477 8.77656L6.46137 3.06C6.35226 2.84697 6.3294 2.6001 6.3975 2.37065C6.4656 2.14119 6.61944 1.9468 6.8271 1.82779C7.03477 1.70878 7.28025 1.67432 7.51265 1.73156C7.74505 1.7888 7.94651 1.93334 8.07515 2.13518L11.3586 7.85172C11.4196 7.95804 11.4589 8.07534 11.4744 8.1969C11.4899 8.31846 11.4813 8.44188 11.449 8.5601C11.4167 8.67831 11.3614 8.78899 11.2863 8.88578C11.2111 8.98257 11.1175 9.06358 11.011 9.12415C10.871 9.20409 10.7129 9.24682 10.5517 9.24828Z" fill="white"/>
                <path d="M16.5166 9.27311C16.3529 9.27197 16.1925 9.228 16.0511 9.14556C15.9097 9.06312 15.7923 8.94509 15.7107 8.80322C15.6291 8.66135 15.5861 8.50059 15.5859 8.33693C15.5858 8.17326 15.6284 8.01239 15.7097 7.87035L19.0366 2.17863C19.1655 1.97489 19.3684 1.82907 19.6026 1.77189C19.8368 1.71471 20.0841 1.75063 20.2923 1.87206C20.5006 1.99349 20.6537 2.19096 20.7193 2.42295C20.7849 2.65493 20.758 2.90333 20.6442 3.11586L17.3173 8.80759C17.2361 8.94831 17.1194 9.06531 16.9789 9.14698C16.8385 9.22864 16.6791 9.27213 16.5166 9.27311Z" fill="white"/>
                <path d="M7.15664 25.2807C6.99294 25.2816 6.83193 25.2391 6.69006 25.1574C6.54818 25.0757 6.43053 24.9579 6.3491 24.8159C6.26768 24.6739 6.22538 24.5128 6.22659 24.3491C6.22779 24.1854 6.27242 24.0249 6.35592 23.8841L9.68281 18.1924C9.8117 17.9887 10.0146 17.8429 10.2488 17.7857C10.483 17.7285 10.7303 17.7644 10.9386 17.8858C11.1469 18.0073 11.2999 18.2048 11.3655 18.4367C11.4312 18.6687 11.4042 18.9171 11.2904 19.1297L7.96349 24.8214C7.88142 24.9623 7.76356 25.079 7.62185 25.1596C7.48015 25.2403 7.31969 25.2821 7.15664 25.2807Z" fill="white"/>
                <path d="M24.3497 20.7745C24.1857 20.7728 24.0251 20.7278 23.8842 20.6441L18.1925 17.3172C18.0822 17.2582 17.9849 17.1775 17.9065 17.08C17.828 16.9825 17.7701 16.8703 17.7361 16.7499C17.702 16.6295 17.6926 16.5035 17.7083 16.3794C17.7241 16.2553 17.7646 16.1356 17.8276 16.0275C17.8906 15.9195 17.9748 15.8252 18.075 15.7504C18.1753 15.6755 18.2896 15.6217 18.4111 15.592C18.5327 15.5623 18.659 15.5574 18.7824 15.5777C18.9059 15.5979 19.0239 15.6428 19.1297 15.7096L24.8214 19.0366C24.9997 19.1392 25.1389 19.2979 25.2174 19.488C25.296 19.6781 25.3094 19.8889 25.2555 20.0874C25.2016 20.2859 25.0835 20.4609 24.9197 20.5852C24.7558 20.7095 24.5554 20.7761 24.3497 20.7745Z" fill="white"/>
                <path d="M8.34197 11.4145C8.17646 11.4161 8.01362 11.3732 7.87032 11.2903L2.17857 7.96344C2.06828 7.90438 1.97103 7.8237 1.89262 7.72623C1.8142 7.62875 1.75619 7.51647 1.72214 7.39609C1.68809 7.27571 1.67868 7.14971 1.69441 7.0256C1.71014 6.90149 1.75073 6.78181 1.81374 6.67373C1.87675 6.56566 1.96087 6.47139 2.06113 6.39656C2.16138 6.32173 2.2757 6.26787 2.39723 6.2382C2.51877 6.20853 2.64503 6.20365 2.76849 6.22386C2.89195 6.24408 3.01009 6.28897 3.11581 6.35585L8.80749 9.68276C8.98225 9.78643 9.11832 9.94443 9.19489 10.1326C9.27146 10.3209 9.28439 10.529 9.23164 10.7252C9.17889 10.9214 9.06335 11.095 8.90273 11.2195C8.74211 11.3439 8.54516 11.4124 8.34197 11.4145Z" fill="white"/>
            </g>
            <defs>
                <clipPath id="clip0_296_2551">
                    <rect width="27" height="27" fill="white"/>
                </clipPath>
            </defs>
        </g>

        <g class="blocks-icon-sprite" id="simple-tick" fill="none">
            <path d="M2 6.5L6.05 11L15.05 2" stroke="white" stroke-width="3" stroke-linecap="round" stroke-linejoin="round" />
        </g>


    </defs>
</svg>
	<noscript>
		<img src="//b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1"/>
	</noscript>
			<header class="site-header site-header--fixed -animate -translate-3d">
			<nav class="skip-links hidden" aria-labelledby="site-header-skip-links">
			<span id="site-header-skip-links">Skip Menu</span>
			<ul>
				<li><a class="screen-reader-text skip-links--link" href="#content">Skip to main content</a></li>
				<li><a class="screen-reader-text skip-links--link" href="#sidebar">Skip to sidebar</a></li>
				<li><a class="screen-reader-text skip-links--link" href="#footer">Skip to footer</a></li>
			</ul>
		</nav>			<div class="wrap">
				<div class="verticals__wrap clearfix hide-sm -hide-print">
					<span class="hidden">Social Media Links For SG Voice</span>
			<ul class="social clearfix social--header"><li class="social__item">
					<a title="Twitter" class="social__link social__link--twitter" href="https://www.twitter.com/SustGrowthVoice" target="_blank" rel="noopener">
						<svg class="blocks-icon blocks-icon--twitter social-icon social-icon--twitter" viewBox="0 0 32 32">
			<use xlink:href="#twitter"></use>
		</svg>
						<span class="screen-reader-text">Twitter</span>
					</a>
				</li></ul>					<a class="verticals__btn show-md" href="#">Show Links</a>
					<nav class="nav" role="navigation"><span class="hidden">DC Thomson Business Verticals</span><ul class="verticals clearfix"><li id="menu-item-1834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1834"><a href="https://sgvoice.energyvoice.com/about/">About</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="https://sgvoice.energyvoice.com/content-services/">Advertise</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="https://sgvoice.energyvoice.com/signup/">Newsletter Sign Up</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228"><a href="https://www.energyvoice.com/">Visit Energy Voice</a></li>
</ul></nav><nav class="nav" role="navigation"><span class="hidden">Account Options</span></nav>				</div>
				<div class="site-header__flex flex">
					<a class="logo -border-box -js-is-focusable" title="SG Voice" href="https://sgvoice.energyvoice.com/" ><span class="logo-wrapper logo-wrapper--mobile "><svg class="logo__media"width="191" height="36" viewBox="0 0 191 36" fill="none" xmlns="http://www.w3.org/2000/svg">
<title id="title-esg-voice-logo">SG Voice logo - mobile</title>
    <desc id="desc-esg-voice-logo">The logotype for SG Voice.</desc>
<path d="M82.9484 1L82.9484 25" stroke="white" stroke-linecap="round"/>
<path d="M90.79 2.65941C90.79 2.07187 91.3616 1.69076 92.235 1.69076C92.8623 1.69076 93.3545 1.86544 93.7118 2.21479C93.7833 2.28624 93.8865 2.34182 94.0056 2.34182C94.22 2.34182 94.3708 2.17509 94.3708 1.96865C94.3708 1.84956 94.3311 1.76222 94.2676 1.69076C93.8389 1.23819 93.1481 1 92.2827 1C90.9091 1 90.0278 1.659 90.0278 2.67529C90.0278 3.65189 90.5994 4.06476 92.243 4.08857C93.4816 4.10445 93.8468 4.34265 93.8468 4.85079C93.8468 5.44628 93.2751 5.81945 92.3621 5.81945C91.584 5.81945 90.9567 5.58919 90.5756 5.16838C90.52 5.10487 90.4406 5.04929 90.3057 5.04929C90.0913 5.04929 89.9484 5.21602 89.9484 5.41452C89.9484 5.51773 89.9881 5.61301 90.0357 5.67653C90.4644 6.22438 91.2505 6.51021 92.3144 6.51021C93.7515 6.51021 94.6011 5.8909 94.6011 4.83491C94.6011 3.7948 94.0215 3.35811 92.3224 3.34224C91.1473 3.3343 90.79 3.1358 90.79 2.65941Z" fill="white"/>
<path d="M100.042 1.04764C99.8119 1.04764 99.6769 1.19849 99.6769 1.44463V4.11239C99.6769 5.2319 99.137 5.81945 98.1366 5.81945C97.1203 5.81945 96.5804 5.2319 96.5804 4.11239V1.45257C96.5804 1.19849 96.4375 1.04764 96.1993 1.04764C95.9611 1.04764 95.8262 1.19849 95.8262 1.45257V4.12033C95.8262 5.69241 96.636 6.51021 98.1366 6.51021C99.6134 6.51021 100.415 5.69241 100.415 4.12033V1.44463C100.415 1.19849 100.28 1.04764 100.042 1.04764Z" fill="white"/>
<path d="M102.483 2.65941C102.483 2.07187 103.055 1.69076 103.929 1.69076C104.556 1.69076 105.048 1.86544 105.405 2.21479C105.477 2.28624 105.58 2.34182 105.699 2.34182C105.913 2.34182 106.064 2.17509 106.064 1.96865C106.064 1.84956 106.025 1.76222 105.961 1.69076C105.532 1.23819 104.842 1 103.976 1C102.603 1 101.721 1.659 101.721 2.67529C101.721 3.65189 102.293 4.06476 103.936 4.08857C105.175 4.10445 105.54 4.34265 105.54 4.85079C105.54 5.44628 104.969 5.81945 104.056 5.81945C103.277 5.81945 102.65 5.58919 102.269 5.16838C102.214 5.10487 102.134 5.04929 101.999 5.04929C101.785 5.04929 101.642 5.21602 101.642 5.41452C101.642 5.51773 101.682 5.61301 101.729 5.67653C102.158 6.22438 102.944 6.51021 104.008 6.51021C105.445 6.51021 106.295 5.8909 106.295 4.83491C106.295 3.7948 105.715 3.35811 104.016 3.34224C102.841 3.3343 102.483 3.1358 102.483 2.65941Z" fill="white"/>
<path d="M107.302 1.09528C107.071 1.09528 106.928 1.22231 106.928 1.43669C106.928 1.65106 107.071 1.78604 107.302 1.78604H109.048V6.05764C109.048 6.31171 109.191 6.46257 109.429 6.46257C109.668 6.46257 109.803 6.31171 109.803 6.05764V1.78604H111.549C111.78 1.78604 111.923 1.65106 111.923 1.43669C111.923 1.22231 111.78 1.09528 111.549 1.09528H107.302Z" fill="white"/>
<path d="M115.109 1C113.569 1 112.696 1.88132 112.696 3.50103V6.06558C112.696 6.31171 112.831 6.46257 113.061 6.46257C113.299 6.46257 113.434 6.31171 113.434 6.06558V4.79521H116.769V6.05764C116.769 6.31171 116.904 6.46257 117.15 6.46257C117.388 6.46257 117.523 6.31171 117.523 6.05764V3.50103C117.523 1.88132 116.658 1 115.109 1ZM116.769 4.10445H113.434V3.46927C113.434 2.29418 114.022 1.69076 115.101 1.69076C116.181 1.69076 116.769 2.29418 116.769 3.46927V4.10445Z" fill="white"/>
<path d="M119.371 1.04764C119.133 1.04764 118.99 1.19849 118.99 1.45257V6.05764C118.99 6.31171 119.133 6.46257 119.371 6.46257C119.609 6.46257 119.744 6.31171 119.744 6.05764V1.45257C119.744 1.19849 119.609 1.04764 119.371 1.04764Z" fill="white"/>
<path d="M125.68 1.04764C125.45 1.04764 125.315 1.19849 125.315 1.44463V5.21602H125.299L122.147 1.24613C122.028 1.09528 121.885 1.04764 121.71 1.04764C121.472 1.04764 121.29 1.22231 121.29 1.50815V6.06558C121.29 6.31171 121.432 6.46257 121.663 6.46257C121.893 6.46257 122.028 6.31171 122.028 6.06558V2.28624H122.044L125.212 6.26407C125.331 6.41493 125.49 6.46257 125.641 6.46257C125.895 6.46257 126.053 6.28789 126.053 6.01V1.44463C126.053 1.19849 125.911 1.04764 125.68 1.04764Z" fill="white"/>
<path d="M129.94 1C128.399 1 127.526 1.88132 127.526 3.50103V6.06558C127.526 6.31171 127.661 6.46257 127.891 6.46257C128.129 6.46257 128.264 6.31171 128.264 6.06558V4.79521H131.599V6.05764C131.599 6.31171 131.734 6.46257 131.98 6.46257C132.218 6.46257 132.353 6.31171 132.353 6.05764V3.50103C132.353 1.88132 131.488 1 129.94 1ZM131.599 4.10445H128.264V3.46927C128.264 2.29418 128.852 1.69076 129.932 1.69076C131.012 1.69076 131.599 2.29418 131.599 3.46927V4.10445Z" fill="white"/>
<path d="M137.608 3.70746C138.092 3.49309 138.338 3.0961 138.338 2.52444C138.338 1.55578 137.782 1.09528 136.607 1.09528H134.233C133.979 1.09528 133.82 1.24613 133.82 1.50021V6.01C133.82 6.26407 133.979 6.41493 134.233 6.41493H136.766C137.933 6.41493 138.489 5.94648 138.489 4.96195C138.489 4.32677 138.187 3.90596 137.608 3.72334V3.70746ZM134.575 3.38987V1.78604H136.584C137.25 1.78604 137.592 2.04011 137.592 2.58796C137.592 3.12786 137.25 3.38987 136.584 3.38987H134.575ZM134.575 5.72417V4.08063H136.718C137.385 4.08063 137.727 4.34265 137.727 4.89843C137.727 5.45422 137.385 5.72417 136.718 5.72417H134.575Z" fill="white"/>
<path d="M140.503 5.72417V1.45257C140.503 1.19849 140.368 1.04764 140.13 1.04764C139.892 1.04764 139.749 1.19849 139.749 1.45257V6.01C139.749 6.26407 139.907 6.41493 140.161 6.41493H143.687C143.917 6.41493 144.06 6.28789 144.06 6.07352C144.06 5.85915 143.917 5.72417 143.687 5.72417H140.503Z" fill="white"/>
<path d="M145.873 5.72417V4.08063H148.58C148.818 4.08063 148.961 3.9536 148.961 3.73128C148.961 3.51691 148.818 3.38987 148.58 3.38987H145.873V1.78604H149.176C149.406 1.78604 149.549 1.65106 149.549 1.43669C149.549 1.22231 149.406 1.09528 149.176 1.09528H145.531C145.277 1.09528 145.119 1.24613 145.119 1.50021V6.01C145.119 6.26407 145.277 6.41493 145.531 6.41493H149.176C149.406 6.41493 149.549 6.28789 149.549 6.07352C149.549 5.85915 149.406 5.72417 149.176 5.72417H145.873Z" fill="white"/>
<path d="M158.383 4.04094C158.383 3.78686 158.232 3.63601 157.978 3.63601H156.406C156.168 3.63601 156.033 3.76304 156.033 3.97742C156.033 4.19973 156.168 4.32677 156.406 4.32677H157.645C157.526 5.2319 156.811 5.81945 155.771 5.81945C154.588 5.81945 153.778 4.97783 153.778 3.7551C153.778 2.53238 154.588 1.69076 155.771 1.69076C156.454 1.69076 156.978 1.96071 157.343 2.41328C157.407 2.49268 157.518 2.54032 157.629 2.54032C157.835 2.54032 157.986 2.38946 157.986 2.17509C157.986 2.07981 157.955 1.99247 157.899 1.92101C157.446 1.34935 156.692 1 155.763 1C154.136 1 153.008 2.11951 153.008 3.7551C153.008 5.3907 154.136 6.51021 155.763 6.51021C157.319 6.51021 158.383 5.53361 158.383 4.10445V4.04094Z" fill="white"/>
<path d="M162.917 4.30295V4.28707C163.758 4.14415 164.195 3.58837 164.195 2.69117C164.195 1.65106 163.584 1.09528 162.44 1.09528H160.098C159.844 1.09528 159.685 1.24613 159.685 1.50021V6.05764C159.685 6.31171 159.828 6.46257 160.066 6.46257C160.305 6.46257 160.439 6.31171 160.439 6.05764V4.37441H162.035L163.528 6.27995C163.623 6.40699 163.719 6.46257 163.869 6.46257C164.092 6.46257 164.243 6.31171 164.243 6.08146C164.243 5.98618 164.211 5.8909 164.139 5.79563L162.917 4.30295ZM160.439 3.68365V1.78604H162.369C163.052 1.78604 163.425 2.11157 163.425 2.73881C163.425 3.35811 163.052 3.68365 162.369 3.68365H160.439Z" fill="white"/>
<path d="M165.314 3.7551C165.314 5.3907 166.442 6.51021 168.077 6.51021C169.713 6.51021 170.832 5.3907 170.832 3.7551C170.832 2.11951 169.713 1 168.077 1C166.442 1 165.314 2.11951 165.314 3.7551ZM166.084 3.7551C166.084 2.53238 166.894 1.69076 168.077 1.69076C169.252 1.69076 170.062 2.53238 170.062 3.7551C170.062 4.97783 169.252 5.81945 168.077 5.81945C166.894 5.81945 166.084 4.97783 166.084 3.7551Z" fill="white"/>
<path d="M178.929 1.04764C178.77 1.04764 178.643 1.13498 178.588 1.30171L177.246 5.21602H177.23L175.848 1.33347C175.785 1.14292 175.658 1.04764 175.483 1.04764C175.308 1.04764 175.181 1.14292 175.118 1.33347L173.752 5.17632H173.736L172.402 1.30965C172.339 1.1191 172.22 1.04764 172.053 1.04764C171.823 1.04764 171.664 1.19849 171.664 1.40493C171.664 1.47639 171.672 1.53197 171.712 1.65106L173.323 6.15292C173.395 6.35935 173.538 6.46257 173.736 6.46257C173.935 6.46257 174.094 6.35935 174.165 6.15292L175.475 2.50062H175.491L176.785 6.15292C176.865 6.36729 177.031 6.46257 177.23 6.46257C177.42 6.46257 177.571 6.35935 177.643 6.15292L179.262 1.61136C179.294 1.53197 179.31 1.47639 179.31 1.42081C179.31 1.19055 179.151 1.04764 178.929 1.04764Z" fill="white"/>
<path d="M180.421 1.09528C180.191 1.09528 180.048 1.22231 180.048 1.43669C180.048 1.65106 180.191 1.78604 180.421 1.78604H182.168V6.05764C182.168 6.31171 182.311 6.46257 182.549 6.46257C182.787 6.46257 182.922 6.31171 182.922 6.05764V1.78604H184.669C184.899 1.78604 185.042 1.65106 185.042 1.43669C185.042 1.22231 184.899 1.09528 184.669 1.09528H180.421Z" fill="white"/>
<path d="M190.558 1.04764C190.32 1.04764 190.177 1.19849 190.177 1.45257V3.38987H186.85V1.45257C186.85 1.19849 186.715 1.04764 186.477 1.04764C186.239 1.04764 186.096 1.19849 186.096 1.45257V6.05764C186.096 6.31171 186.239 6.46257 186.477 6.46257C186.715 6.46257 186.85 6.31171 186.85 6.05764V4.08063H190.177V6.05764C190.177 6.31171 190.32 6.46257 190.558 6.46257C190.789 6.46257 190.931 6.31171 190.931 6.05764V1.45257C190.931 1.19849 190.789 1.04764 190.558 1.04764Z" fill="white"/>
<path d="M97.2133 10.2925C97.0545 10.2925 96.9274 10.3798 96.8718 10.5466L95.53 14.4609H95.5141L94.1326 10.5783C94.0691 10.3878 93.9421 10.2925 93.7674 10.2925C93.5927 10.2925 93.4657 10.3878 93.4022 10.5783L92.0365 14.4212H92.0206L90.6868 10.5545C90.6232 10.364 90.5041 10.2925 90.3374 10.2925C90.1072 10.2925 89.9484 10.4434 89.9484 10.6498C89.9484 10.7213 89.9563 10.7768 89.996 10.8959L91.6078 15.3978C91.6792 15.6042 91.8222 15.7074 92.0206 15.7074C92.2191 15.7074 92.3779 15.6042 92.4494 15.3978L93.7595 11.7455H93.7753L95.0695 15.3978C95.1489 15.6122 95.3157 15.7074 95.5141 15.7074C95.7047 15.7074 95.8556 15.6042 95.927 15.3978L97.5467 10.8562C97.5785 10.7768 97.5944 10.7213 97.5944 10.6657C97.5944 10.4354 97.4356 10.2925 97.2133 10.2925Z" fill="white"/>
<path d="M103.209 10.2925C102.971 10.2925 102.828 10.4434 102.828 10.6974V12.6347H99.5012V10.6974C99.5012 10.4434 99.3662 10.2925 99.128 10.2925C98.8899 10.2925 98.7469 10.4434 98.7469 10.6974V15.3025C98.7469 15.5566 98.8899 15.7074 99.128 15.7074C99.3662 15.7074 99.5012 15.5566 99.5012 15.3025V13.3255H102.828V15.3025C102.828 15.5566 102.971 15.7074 103.209 15.7074C103.439 15.7074 103.582 15.5566 103.582 15.3025V10.6974C103.582 10.4434 103.439 10.2925 103.209 10.2925Z" fill="white"/>
<path d="M105.887 14.969V13.3255H108.594C108.832 13.3255 108.975 13.1985 108.975 12.9762C108.975 12.7618 108.832 12.6347 108.594 12.6347H105.887V11.0309H109.19C109.42 11.0309 109.563 10.8959 109.563 10.6816C109.563 10.4672 109.42 10.3402 109.19 10.3402H105.545C105.291 10.3402 105.133 10.491 105.133 10.7451V15.2549C105.133 15.5089 105.291 15.6598 105.545 15.6598H109.19C109.42 15.6598 109.563 15.5328 109.563 15.3184C109.563 15.104 109.42 14.969 109.19 14.969H105.887Z" fill="white"/>
<path d="M114.067 13.5478V13.5319C114.909 13.389 115.346 12.8332 115.346 11.936C115.346 10.8959 114.734 10.3402 113.591 10.3402H111.249C110.995 10.3402 110.836 10.491 110.836 10.7451V15.3025C110.836 15.5566 110.979 15.7074 111.217 15.7074C111.455 15.7074 111.59 15.5566 111.59 15.3025V13.6193H113.186L114.679 15.5248C114.774 15.6519 114.869 15.7074 115.02 15.7074C115.242 15.7074 115.393 15.5566 115.393 15.3263C115.393 15.2311 115.362 15.1358 115.29 15.0405L114.067 13.5478ZM111.59 12.9285V11.0309H113.52C114.202 11.0309 114.575 11.3564 114.575 11.9837C114.575 12.603 114.202 12.9285 113.52 12.9285H111.59Z" fill="white"/>
<path d="M117.472 14.969V13.3255H120.179C120.417 13.3255 120.56 13.1985 120.56 12.9762C120.56 12.7618 120.417 12.6347 120.179 12.6347H117.472V11.0309H120.775C121.005 11.0309 121.148 10.8959 121.148 10.6816C121.148 10.4672 121.005 10.3402 120.775 10.3402H117.13C116.876 10.3402 116.718 10.491 116.718 10.7451V15.2549C116.718 15.5089 116.876 15.6598 117.13 15.6598H120.775C121.005 15.6598 121.148 15.5328 121.148 15.3184C121.148 15.104 121.005 14.969 120.775 14.969H117.472Z" fill="white"/>
<path d="M125.218 10.3402C124.964 10.3402 124.806 10.491 124.806 10.7451V15.3025C124.806 15.5566 124.948 15.7074 125.187 15.7074C125.425 15.7074 125.56 15.5566 125.56 15.3025V13.659H127.592C128.736 13.659 129.355 13.0794 129.355 11.9996C129.355 10.9198 128.736 10.3402 127.592 10.3402H125.218ZM125.56 12.9682V11.0309H127.521C128.212 11.0309 128.585 11.3644 128.585 11.9996C128.585 12.6347 128.212 12.9682 127.521 12.9682H125.56Z" fill="white"/>
<path d="M134.692 10.2925C134.462 10.2925 134.327 10.4434 134.327 10.6895V13.3573C134.327 14.4768 133.787 15.0643 132.786 15.0643C131.77 15.0643 131.23 14.4768 131.23 13.3573V10.6974C131.23 10.4434 131.087 10.2925 130.849 10.2925C130.611 10.2925 130.476 10.4434 130.476 10.6974V13.3652C130.476 14.9373 131.286 15.7551 132.786 15.7551C134.263 15.7551 135.065 14.9373 135.065 13.3652V10.6895C135.065 10.4434 134.93 10.2925 134.692 10.2925Z" fill="white"/>
<path d="M139.769 13.5478V13.5319C140.611 13.389 141.048 12.8332 141.048 11.936C141.048 10.8959 140.436 10.3402 139.293 10.3402H136.951C136.697 10.3402 136.538 10.491 136.538 10.7451V15.3025C136.538 15.5566 136.681 15.7074 136.919 15.7074C137.157 15.7074 137.292 15.5566 137.292 15.3025V13.6193H138.888L140.381 15.5248C140.476 15.6519 140.571 15.7074 140.722 15.7074C140.944 15.7074 141.095 15.5566 141.095 15.3263C141.095 15.2311 141.063 15.1358 140.992 15.0405L139.769 13.5478ZM137.292 12.9285V11.0309H139.221C139.904 11.0309 140.277 11.3564 140.277 11.9837C140.277 12.603 139.904 12.9285 139.221 12.9285H137.292Z" fill="white"/>
<path d="M142.832 10.3402C142.578 10.3402 142.419 10.491 142.419 10.7451V15.3025C142.419 15.5566 142.562 15.7074 142.801 15.7074C143.039 15.7074 143.174 15.5566 143.174 15.3025V13.659H145.206C146.35 13.659 146.969 13.0794 146.969 11.9996C146.969 10.9198 146.35 10.3402 145.206 10.3402H142.832ZM143.174 12.9682V11.0309H145.135C145.826 11.0309 146.199 11.3644 146.199 11.9996C146.199 12.6347 145.826 12.9682 145.135 12.9682H143.174Z" fill="white"/>
<path d="M147.971 13C147.971 14.6356 149.098 15.7551 150.734 15.7551C152.369 15.7551 153.489 14.6356 153.489 13C153.489 11.3644 152.369 10.2449 150.734 10.2449C149.098 10.2449 147.971 11.3644 147.971 13ZM148.741 13C148.741 11.7773 149.551 10.9356 150.734 10.9356C151.909 10.9356 152.719 11.7773 152.719 13C152.719 14.2227 151.909 15.0643 150.734 15.0643C149.551 15.0643 148.741 14.2227 148.741 13Z" fill="white"/>
<path d="M155.437 11.9043C155.437 11.3167 156.009 10.9356 156.882 10.9356C157.51 10.9356 158.002 11.1103 158.359 11.4597C158.431 11.5311 158.534 11.5867 158.653 11.5867C158.867 11.5867 159.018 11.42 159.018 11.2135C159.018 11.0944 158.978 11.0071 158.915 10.9356C158.486 10.4831 157.795 10.2449 156.93 10.2449C155.556 10.2449 154.675 10.9039 154.675 11.9202C154.675 12.8968 155.247 13.3096 156.89 13.3334C158.129 13.3493 158.494 13.5875 158.494 14.0957C158.494 14.6912 157.922 15.0643 157.009 15.0643C156.231 15.0643 155.604 14.8341 155.223 14.4133C155.167 14.3497 155.088 14.2942 154.953 14.2942C154.739 14.2942 154.596 14.4609 154.596 14.6594C154.596 14.7626 154.635 14.8579 154.683 14.9214C155.112 15.4692 155.898 15.7551 156.962 15.7551C158.399 15.7551 159.248 15.1358 159.248 14.0798C159.248 13.0397 158.669 12.603 156.97 12.5871C155.795 12.5792 155.437 12.3807 155.437 11.9043Z" fill="white"/>
<path d="M161.307 14.969V13.3255H164.015C164.253 13.3255 164.396 13.1985 164.396 12.9762C164.396 12.7618 164.253 12.6347 164.015 12.6347H161.307V11.0309H164.61C164.84 11.0309 164.983 10.8959 164.983 10.6816C164.983 10.4672 164.84 10.3402 164.61 10.3402H160.966C160.712 10.3402 160.553 10.491 160.553 10.7451V15.2549C160.553 15.5089 160.712 15.6598 160.966 15.6598H164.61C164.84 15.6598 164.983 15.5328 164.983 15.3184C164.983 15.104 164.84 14.969 164.61 14.969H161.307Z" fill="white"/>
<path d="M95.2521 19.5374C95.0457 19.5374 94.879 19.6486 94.7519 19.8471L92.8464 22.9277L90.925 19.8392C90.7979 19.6327 90.6312 19.5374 90.4406 19.5374C90.123 19.5374 89.9484 19.7598 89.9484 20.0535V24.5554C89.9484 24.8015 90.0913 24.9524 90.3215 24.9524C90.5518 24.9524 90.6868 24.8015 90.6868 24.5554V20.8713H90.7026L92.4732 23.69C92.5606 23.8329 92.6876 23.9043 92.8384 23.9043C92.9814 23.9043 93.1084 23.8329 93.2037 23.682L94.9504 20.9031H94.9663V24.5474C94.9663 24.8015 95.1092 24.9524 95.3474 24.9524C95.5777 24.9524 95.7206 24.8015 95.7206 24.5474V20.0377C95.7206 19.7518 95.5538 19.5374 95.2521 19.5374Z" fill="white"/>
<path d="M98.0342 24.214V22.5704H100.742C100.98 22.5704 101.123 22.4434 101.123 22.2211C101.123 22.0067 100.98 21.8797 100.742 21.8797H98.0342V20.2758H101.337C101.567 20.2758 101.71 20.1409 101.71 19.9265C101.71 19.7121 101.567 19.5851 101.337 19.5851H97.6928C97.4387 19.5851 97.2799 19.7359 97.2799 19.99V24.4998C97.2799 24.7539 97.4387 24.9047 97.6928 24.9047H101.337C101.567 24.9047 101.71 24.7777 101.71 24.5633C101.71 24.349 101.567 24.214 101.337 24.214H98.0342Z" fill="white"/>
<path d="M103.738 24.214V22.5704H106.445C106.683 22.5704 106.826 22.4434 106.826 22.2211C106.826 22.0067 106.683 21.8797 106.445 21.8797H103.738V20.2758H107.04C107.271 20.2758 107.414 20.1409 107.414 19.9265C107.414 19.7121 107.271 19.5851 107.04 19.5851H103.396C103.142 19.5851 102.983 19.7359 102.983 19.99V24.4998C102.983 24.7539 103.142 24.9047 103.396 24.9047H107.04C107.271 24.9047 107.414 24.7777 107.414 24.5633C107.414 24.349 107.271 24.214 107.04 24.214H103.738Z" fill="white"/>
<path d="M108.567 19.5851C108.337 19.5851 108.194 19.7121 108.194 19.9265C108.194 20.1409 108.337 20.2758 108.567 20.2758H110.314V24.5474C110.314 24.8015 110.457 24.9524 110.695 24.9524C110.934 24.9524 111.068 24.8015 111.068 24.5474V20.2758H112.815C113.045 20.2758 113.188 20.1409 113.188 19.9265C113.188 19.7121 113.045 19.5851 112.815 19.5851H108.567Z" fill="white"/>
<path d="M114.66 21.1492C114.66 20.5617 115.231 20.1806 116.105 20.1806C116.732 20.1806 117.224 20.3552 117.582 20.7046C117.653 20.7761 117.756 20.8316 117.875 20.8316C118.09 20.8316 118.241 20.6649 118.241 20.4585C118.241 20.3394 118.201 20.252 118.137 20.1806C117.709 19.728 117.018 19.4898 116.152 19.4898C114.779 19.4898 113.897 20.1488 113.897 21.1651C113.897 22.1417 114.469 22.5546 116.113 22.5784C117.351 22.5943 117.716 22.8325 117.716 23.3406C117.716 23.9361 117.145 24.3093 116.232 24.3093C115.454 24.3093 114.826 24.079 114.445 23.6582C114.39 23.5947 114.31 23.5391 114.175 23.5391C113.961 23.5391 113.818 23.7058 113.818 23.9043C113.818 24.0075 113.858 24.1028 113.905 24.1663C114.334 24.7142 115.12 25 116.184 25C117.621 25 118.471 24.3807 118.471 23.3247C118.471 22.2846 117.891 21.8479 116.192 21.832C115.017 21.8241 114.66 21.6256 114.66 21.1492Z" fill="white"/>
<path d="M122.573 19.5851C122.319 19.5851 122.16 19.7359 122.16 19.99V24.5474C122.16 24.8015 122.303 24.9524 122.541 24.9524C122.779 24.9524 122.914 24.8015 122.914 24.5474V22.9039H124.947C126.09 22.9039 126.709 22.3243 126.709 21.2445C126.709 20.1647 126.09 19.5851 124.947 19.5851H122.573ZM122.914 22.2132V20.2758H124.875C125.566 20.2758 125.939 20.6093 125.939 21.2445C125.939 21.8797 125.566 22.2132 124.875 22.2132H122.914Z" fill="white"/>
<path d="M131.141 22.7928V22.7769C131.983 22.634 132.42 22.0782 132.42 21.181C132.42 20.1409 131.808 19.5851 130.665 19.5851H128.323C128.069 19.5851 127.91 19.7359 127.91 19.99V24.5474C127.91 24.8015 128.053 24.9524 128.291 24.9524C128.529 24.9524 128.664 24.8015 128.664 24.5474V22.8642H130.26L131.753 24.7698C131.848 24.8968 131.943 24.9524 132.094 24.9524C132.316 24.9524 132.467 24.8015 132.467 24.5713C132.467 24.476 132.435 24.3807 132.364 24.2854L131.141 22.7928ZM128.664 22.1735V20.2758H130.593C131.276 20.2758 131.649 20.6014 131.649 21.2286C131.649 21.8479 131.276 22.1735 130.593 22.1735H128.664Z" fill="white"/>
<path d="M133.539 22.2449C133.539 23.8805 134.666 25 136.302 25C137.937 25 139.057 23.8805 139.057 22.2449C139.057 20.6093 137.937 19.4898 136.302 19.4898C134.666 19.4898 133.539 20.6093 133.539 22.2449ZM134.309 22.2449C134.309 21.0222 135.119 20.1806 136.302 20.1806C137.477 20.1806 138.287 21.0222 138.287 22.2449C138.287 23.4676 137.477 24.3093 136.302 24.3093C135.119 24.3093 134.309 23.4676 134.309 22.2449Z" fill="white"/>
<path d="M145.586 22.5307C145.586 22.2767 145.436 22.1258 145.181 22.1258H143.609C143.371 22.1258 143.236 22.2528 143.236 22.4672C143.236 22.6895 143.371 22.8166 143.609 22.8166H144.848C144.729 23.7217 144.014 24.3093 142.974 24.3093C141.791 24.3093 140.981 23.4676 140.981 22.2449C140.981 21.0222 141.791 20.1806 142.974 20.1806C143.657 20.1806 144.181 20.4505 144.546 20.9031C144.61 20.9825 144.721 21.0301 144.832 21.0301C145.039 21.0301 145.189 20.8793 145.189 20.6649C145.189 20.5696 145.158 20.4823 145.102 20.4108C144.65 19.8392 143.895 19.4898 142.966 19.4898C141.339 19.4898 140.211 20.6093 140.211 22.2449C140.211 23.8805 141.339 25 142.966 25C144.522 25 145.586 24.0234 145.586 22.5943V22.5307Z" fill="white"/>
<path d="M150.12 22.7928V22.7769C150.961 22.634 151.398 22.0782 151.398 21.181C151.398 20.1409 150.787 19.5851 149.643 19.5851H147.301C147.047 19.5851 146.888 19.7359 146.888 19.99V24.5474C146.888 24.8015 147.031 24.9524 147.269 24.9524C147.508 24.9524 147.643 24.8015 147.643 24.5474V22.8642H149.239L150.731 24.7698C150.826 24.8968 150.922 24.9524 151.073 24.9524C151.295 24.9524 151.446 24.8015 151.446 24.5713C151.446 24.476 151.414 24.3807 151.343 24.2854L150.12 22.7928ZM147.643 22.1735V20.2758H149.572C150.255 20.2758 150.628 20.6014 150.628 21.2286C150.628 21.8479 150.255 22.1735 149.572 22.1735H147.643Z" fill="white"/>
<path d="M153.524 24.214V22.5704H156.232C156.47 22.5704 156.613 22.4434 156.613 22.2211C156.613 22.0067 156.47 21.8797 156.232 21.8797H153.524V20.2758H156.827C157.057 20.2758 157.2 20.1409 157.2 19.9265C157.2 19.7121 157.057 19.5851 156.827 19.5851H153.183C152.929 19.5851 152.77 19.7359 152.77 19.99V24.4998C152.77 24.7539 152.929 24.9047 153.183 24.9047H156.827C157.057 24.9047 157.2 24.7777 157.2 24.5633C157.2 24.349 157.057 24.214 156.827 24.214H153.524Z" fill="white"/>
<path d="M159.069 21.1492C159.069 20.5617 159.64 20.1806 160.514 20.1806C161.141 20.1806 161.633 20.3552 161.991 20.7046C162.062 20.7761 162.165 20.8316 162.284 20.8316C162.499 20.8316 162.65 20.6649 162.65 20.4585C162.65 20.3394 162.61 20.252 162.546 20.1806C162.118 19.728 161.427 19.4898 160.561 19.4898C159.188 19.4898 158.307 20.1488 158.307 21.1651C158.307 22.1417 158.878 22.5546 160.522 22.5784C161.76 22.5943 162.126 22.8325 162.126 23.3406C162.126 23.9361 161.554 24.3093 160.641 24.3093C159.863 24.3093 159.236 24.079 158.854 23.6582C158.799 23.5947 158.719 23.5391 158.584 23.5391C158.37 23.5391 158.227 23.7058 158.227 23.9043C158.227 24.0075 158.267 24.1028 158.315 24.1663C158.743 24.7142 159.529 25 160.593 25C162.03 25 162.88 24.3807 162.88 23.3247C162.88 22.2846 162.3 21.8479 160.601 21.832C159.426 21.8241 159.069 21.6256 159.069 21.1492Z" fill="white"/>
<path d="M164.78 21.1492C164.78 20.5617 165.352 20.1806 166.225 20.1806C166.852 20.1806 167.344 20.3552 167.702 20.7046C167.773 20.7761 167.876 20.8316 167.995 20.8316C168.21 20.8316 168.361 20.6649 168.361 20.4585C168.361 20.3394 168.321 20.252 168.257 20.1806C167.829 19.728 167.138 19.4898 166.273 19.4898C164.899 19.4898 164.018 20.1488 164.018 21.1651C164.018 22.1417 164.589 22.5546 166.233 22.5784C167.471 22.5943 167.837 22.8325 167.837 23.3406C167.837 23.9361 167.265 24.3093 166.352 24.3093C165.574 24.3093 164.947 24.079 164.565 23.6582C164.51 23.5947 164.43 23.5391 164.296 23.5391C164.081 23.5391 163.938 23.7058 163.938 23.9043C163.938 24.0075 163.978 24.1028 164.026 24.1663C164.454 24.7142 165.24 25 166.304 25C167.741 25 168.591 24.3807 168.591 23.3247C168.591 22.2846 168.011 21.8479 166.312 21.832C165.137 21.8241 164.78 21.6256 164.78 21.1492Z" fill="white"/>
<path d="M70.3746 1H56.4459C53.3683 1 50.875 3.51528 50.875 6.62304V20.1183C50.875 22.982 52.998 25.3437 55.741 25.692L65.056 14.2814L57.7543 36L66.6469 25.7414H70.3773C73.4549 25.7414 75.9483 23.2234 75.9483 20.1183V6.62304C75.9483 3.51528 73.4549 1 70.3773 1" fill="#A8D5F2"/>
<path d="M10.2901 12.4635C17.7821 12.5343 20.3126 14.3366 20.3126 18.6379C20.3126 22.9393 16.6006 25.6794 10.5311 25.6794C5.67434 25.6794 2.06717 24.291 0.403729 21.7945C0.298945 21.6216 0.230835 21.4121 0.230835 21.1711C0.230835 20.6498 0.613297 20.2699 1.16603 20.2699C1.47776 20.2699 1.68733 20.3747 1.89427 20.6524C3.38482 22.769 6.47331 23.9478 10.6358 23.9478C15.4218 23.9478 18.4055 21.9019 18.4055 18.6405C18.4055 15.6935 16.3596 14.478 10.1853 14.3758C3.04165 14.2711 0.579245 12.6757 0.579245 8.65205C0.579245 4.38474 4.39336 1.6106 10.1853 1.6106C14.1749 1.6106 17.3996 2.78941 19.0631 4.87198C19.2359 5.07893 19.3067 5.2885 19.3067 5.60023C19.3067 6.12153 18.9609 6.50136 18.4396 6.50136C18.0938 6.50136 17.8502 6.36253 17.6773 6.15558C16.1501 4.35331 13.41 3.34738 10.0805 3.34738C5.50145 3.34738 2.48368 5.46401 2.48368 8.65467C2.48368 11.324 4.32263 12.4007 10.2874 12.4688L10.2901 12.4635Z" fill="white"/>
<path d="M23.8148 13.7128V13.6474C23.8148 7.36035 28.3284 1.61298 35.2126 1.61298C38.6757 1.61298 40.9469 2.57698 43.0897 4.20113C43.2862 4.3714 43.4198 4.60192 43.4198 4.90318C43.4198 5.36684 43.0216 5.76764 42.5632 5.76764C42.4296 5.76764 42.2358 5.69953 42.0367 5.5345C40.258 4.14088 38.3116 3.17425 35.1183 3.17425C29.515 3.17425 25.5961 7.96285 25.5961 13.5845V13.65C25.5961 19.6672 29.3159 24.1598 35.4798 24.1598C38.4112 24.1598 41.146 22.9286 42.8252 21.4983V14.8105H35.6449C35.2126 14.8105 34.8538 14.4463 34.8538 14.0167C34.8538 13.5871 35.2153 13.2151 35.6449 13.2151H43.6189C44.0799 13.2151 44.4755 13.6159 44.4755 14.0796V21.6947C44.4755 22.0248 44.245 22.3915 43.8835 22.6928C41.7066 24.3903 38.8408 25.6817 35.4143 25.6817C28.1345 25.6817 23.82 20.2644 23.82 13.7128" fill="white"/>
<path d="M23.8148 13.7128V13.6474C23.8148 7.36035 28.3284 1.61298 35.2126 1.61298C38.6757 1.61298 40.9469 2.57698 43.0897 4.20113C43.2862 4.3714 43.4198 4.60192 43.4198 4.90318C43.4198 5.36684 43.0216 5.76764 42.5632 5.76764C42.4296 5.76764 42.2358 5.69953 42.0367 5.5345C40.258 4.14088 38.3116 3.17425 35.1183 3.17425C29.515 3.17425 25.5961 7.96285 25.5961 13.5845V13.65C25.5961 19.6672 29.3159 24.1598 35.4798 24.1598C38.4112 24.1598 41.146 22.9286 42.8252 21.4983V14.8105H35.6449C35.2126 14.8105 34.8538 14.4463 34.8538 14.0167C34.8538 13.5871 35.2153 13.2151 35.6449 13.2151H43.6189C44.0799 13.2151 44.4755 13.6159 44.4755 14.0796V21.6947C44.4755 22.0248 44.245 22.3915 43.8835 22.6928C41.7066 24.3903 38.8408 25.6817 35.4143 25.6817C28.1345 25.6817 23.82 20.2644 23.82 13.7128" stroke="white" stroke-width="0.3" stroke-miterlimit="10"/>
</svg>
</span><span class="logo-wrapper logo-wrapper--desktop "><svg class="logo__media"width="317" height="41" viewBox="0 0 317 41" fill="none" xmlns="http://www.w3.org/2000/svg">
<title id="title-esg-voice-logo">SG Voice logo - desktop</title>
    <desc id="desc-esg-voice-logo">The logotype for SG Voice.</desc>
<path d="M61.2309 2.38004H67.738L74.738 21.4208L81.741 2.38004H88.093L77.263 29.6072H72.0579L61.2309 2.38004Z" fill="white"/>
<path d="M120.428 2.38004H126.324V29.4125H120.428V2.38004Z" fill="white"/>
<path d="M130.3 15.9754V15.8993C130.3 8.20877 136.04 1.91762 144.269 1.91762C149.319 1.91762 152.34 3.61818 154.831 6.0884L151.081 10.4539C149.015 8.56165 146.913 7.4026 144.233 7.4026C139.718 7.4026 136.463 11.1901 136.463 15.8172V15.8993C136.463 20.5355 139.639 24.393 144.233 24.393C147.293 24.393 149.167 23.1578 151.275 21.223L155.02 25.047C152.27 28.0192 149.207 29.881 144.038 29.881C136.153 29.881 130.3 23.7389 130.3 15.9754" fill="white"/>
<path d="M158.199 2.38004H178.402V7.67336H164.052V13.1614H176.677V18.4486H164.052V24.1253H178.591V29.4125H158.199V2.38004Z" fill="white"/>
<path d="M111.037 2.18228H95.5888C92.1755 2.18228 89.4102 4.97192 89.4102 8.41867V23.386C89.4102 26.562 91.7648 29.1813 94.8069 29.5676L105.138 16.9123L97.0399 41L106.902 29.6224H111.04C114.453 29.6224 117.218 26.8297 117.218 23.386V8.41867C117.218 4.97192 114.453 2.18228 111.04 2.18228" fill="#A8D5F2"/>
<path d="M12.4683 14.6155C21.1689 14.6977 24.1076 16.7907 24.1076 21.7859C24.1076 26.7811 19.7968 29.9631 12.7482 29.9631C7.10807 29.9631 2.91904 28.3508 0.987281 25.4516C0.865596 25.2509 0.786499 25.0075 0.786499 24.7276C0.786499 24.1222 1.23065 23.6811 1.87255 23.6811C2.23456 23.6811 2.47793 23.8028 2.71826 24.1253C4.44924 26.5833 8.03592 27.9523 12.8699 27.9523C18.4279 27.9523 21.8929 25.5764 21.8929 21.7889C21.8929 18.3665 19.517 16.9549 12.3466 16.8363C4.05072 16.7146 1.19111 14.862 1.19111 10.1892C1.19111 5.23358 5.62046 2.01195 12.3466 2.01195C16.9798 2.01195 20.7247 3.38091 22.6565 5.79941C22.8572 6.03974 22.9394 6.28312 22.9394 6.64513C22.9394 7.25052 22.5378 7.69162 21.9324 7.69162C21.5309 7.69162 21.2479 7.53039 21.0472 7.29006C19.2736 5.19707 16.0915 4.02889 12.225 4.02889C6.90729 4.02889 3.40274 6.48694 3.40274 10.1923C3.40274 13.2922 5.53833 14.5425 12.4653 14.6216L12.4683 14.6155Z" fill="white"/>
<path d="M28.1749 16.0666V15.9906C28.1749 8.68945 33.4165 2.015 41.4113 2.015C45.433 2.015 48.0705 3.1345 50.559 5.02063C50.7871 5.21837 50.9423 5.48608 50.9423 5.83593C50.9423 6.37439 50.4799 6.83984 49.9475 6.83984C49.7924 6.83984 49.5672 6.76074 49.336 6.56908C47.2704 4.95067 45.0101 3.82811 41.3017 3.82811C34.7946 3.82811 30.2435 9.38915 30.2435 15.9176V15.9936C30.2435 22.9814 34.5634 28.1987 41.7215 28.1987C45.1257 28.1987 48.3017 26.7689 50.2517 25.1079V17.3413H41.9132C41.4112 17.3413 40.9945 16.9184 40.9945 16.4195C40.9945 15.9206 41.4143 15.4886 41.9132 15.4886H51.1735C51.7089 15.4886 52.1683 15.9541 52.1683 16.4925V25.336C52.1683 25.7194 51.9005 26.1453 51.4807 26.4951C48.9527 28.4664 45.6246 29.9662 41.6455 29.9662C33.1914 29.9662 28.181 23.675 28.181 16.0666" fill="white"/>
<path d="M28.1749 16.0666V15.9906C28.1749 8.68945 33.4165 2.015 41.4113 2.015C45.433 2.015 48.0705 3.1345 50.559 5.02063C50.7871 5.21837 50.9423 5.48608 50.9423 5.83593C50.9423 6.37439 50.4799 6.83984 49.9475 6.83984C49.7924 6.83984 49.5672 6.76074 49.336 6.56908C47.2704 4.95067 45.0101 3.82811 41.3017 3.82811C34.7946 3.82811 30.2435 9.38915 30.2435 15.9176V15.9936C30.2435 22.9814 34.5634 28.1987 41.7215 28.1987C45.1257 28.1987 48.3017 26.7689 50.2517 25.1079V17.3413H41.9132C41.4112 17.3413 40.9945 16.9184 40.9945 16.4195C40.9945 15.9206 41.4143 15.4886 41.9132 15.4886H51.1735C51.7089 15.4886 52.1683 15.9541 52.1683 16.4925V25.336C52.1683 25.7194 51.9005 26.1453 51.4807 26.4951C48.9527 28.4664 45.6246 29.9662 41.6455 29.9662C33.1914 29.9662 28.181 23.675 28.181 16.0666" stroke="white" stroke-width="0.3" stroke-miterlimit="10"/>
<path d="M200.136 4.08496C200.136 3.51553 200.715 3.12979 201.587 3.12979C202.239 3.12979 202.763 3.30429 203.231 3.68085C203.332 3.75433 203.452 3.80943 203.635 3.80943C203.893 3.80943 204.095 3.60738 204.095 3.31348C204.095 3.10224 204.012 2.97366 203.911 2.88181C203.369 2.39504 202.607 2.13788 201.67 2.13788C200.054 2.13788 199.025 2.90936 199.025 4.1217C199.025 5.2973 199.705 5.79325 201.587 5.82999C202.836 5.85754 203.231 6.0596 203.231 6.56474C203.231 7.16172 202.671 7.51991 201.753 7.51991C200.917 7.51991 200.265 7.28112 199.796 6.8219C199.705 6.73924 199.585 6.69332 199.447 6.69332C199.135 6.69332 198.933 6.90456 198.933 7.20765C198.933 7.36378 198.979 7.49236 199.071 7.60257C199.576 8.19956 200.476 8.51182 201.67 8.51182C203.369 8.51182 204.352 7.78626 204.352 6.528C204.352 5.28811 203.654 4.77379 201.716 4.74624C200.504 4.72787 200.136 4.55337 200.136 4.08496Z" fill="white"/>
<path d="M210.545 2.19298C210.214 2.19298 210.012 2.41341 210.012 2.7716V5.72896C210.012 6.91375 209.461 7.51991 208.414 7.51991C207.367 7.51991 206.807 6.91375 206.807 5.72896V2.78078C206.807 2.41341 206.605 2.19298 206.265 2.19298C205.925 2.19298 205.714 2.41341 205.714 2.78078V5.73815C205.714 7.55665 206.669 8.52101 208.414 8.52101C210.15 8.52101 211.087 7.55665 211.087 5.73815V2.7716C211.087 2.41341 210.885 2.19298 210.545 2.19298Z" fill="white"/>
<path d="M213.645 4.08496C213.645 3.51553 214.223 3.12979 215.096 3.12979C215.748 3.12979 216.271 3.30429 216.74 3.68085C216.841 3.75433 216.96 3.80943 217.144 3.80943C217.401 3.80943 217.603 3.60738 217.603 3.31348C217.603 3.10224 217.521 2.97366 217.42 2.88181C216.878 2.39504 216.115 2.13788 215.179 2.13788C213.562 2.13788 212.533 2.90936 212.533 4.1217C212.533 5.2973 213.213 5.79325 215.096 5.82999C216.345 5.85754 216.74 6.0596 216.74 6.56474C216.74 7.16172 216.18 7.51991 215.261 7.51991C214.425 7.51991 213.773 7.28112 213.305 6.8219C213.213 6.73924 213.094 6.69332 212.956 6.69332C212.644 6.69332 212.442 6.90456 212.442 7.20765C212.442 7.36378 212.488 7.49236 212.579 7.60257C213.084 8.19956 213.985 8.51182 215.179 8.51182C216.878 8.51182 217.86 7.78626 217.86 6.528C217.86 5.28811 217.162 4.77379 215.224 4.74624C214.012 4.72787 213.645 4.55337 213.645 4.08496Z" fill="white"/>
<path d="M219.135 2.24809C218.804 2.24809 218.602 2.44096 218.602 2.75323C218.602 3.0655 218.804 3.24919 219.135 3.24919H220.99V7.86892C220.99 8.23629 221.201 8.45672 221.532 8.45672C221.872 8.45672 222.083 8.23629 222.083 7.86892V3.24919H223.92C224.251 3.24919 224.453 3.0655 224.453 2.75323C224.453 2.44096 224.251 2.24809 223.92 2.24809H219.135Z" fill="white"/>
<path d="M228.146 2.13788C226.337 2.13788 225.308 3.17571 225.308 5.04932V7.8781C225.308 8.23629 225.511 8.45672 225.85 8.45672C226.181 8.45672 226.383 8.23629 226.383 7.8781V6.60148H229.882V7.86892C229.882 8.23629 230.094 8.45672 230.424 8.45672C230.764 8.45672 230.975 8.23629 230.975 7.86892V5.04932C230.975 3.17571 229.947 2.13788 228.146 2.13788ZM229.882 5.60038H226.383V5.0034C226.383 3.78188 226.998 3.13897 228.137 3.13897C229.258 3.13897 229.882 3.78188 229.882 5.0034V5.60038Z" fill="white"/>
<path d="M233.159 2.19298C232.81 2.19298 232.608 2.41341 232.608 2.78078V7.86892C232.608 8.23629 232.81 8.45672 233.159 8.45672C233.499 8.45672 233.701 8.23629 233.701 7.86892V2.78078C233.701 2.41341 233.499 2.19298 233.159 2.19298Z" fill="white"/>
<path d="M240.499 2.19298C240.168 2.19298 239.966 2.41341 239.966 2.7716V6.67495H239.948L236.696 2.50525C236.522 2.28483 236.32 2.19298 236.072 2.19298C235.686 2.19298 235.438 2.45933 235.438 2.86344V7.8781C235.438 8.23629 235.64 8.45672 235.971 8.45672C236.311 8.45672 236.513 8.23629 236.513 7.8781V3.99312H236.531L239.773 8.13527C239.948 8.35569 240.159 8.45672 240.407 8.45672C240.802 8.45672 241.04 8.19037 241.04 7.78626V2.7716C241.04 2.41341 240.838 2.19298 240.499 2.19298Z" fill="white"/>
<path d="M245.517 2.13788C243.707 2.13788 242.679 3.17571 242.679 5.04932V7.8781C242.679 8.23629 242.881 8.45672 243.221 8.45672C243.551 8.45672 243.753 8.23629 243.753 7.8781V6.60148H247.253V7.86892C247.253 8.23629 247.464 8.45672 247.794 8.45672C248.134 8.45672 248.345 8.23629 248.345 7.86892V5.04932C248.345 3.17571 247.317 2.13788 245.517 2.13788ZM247.253 5.60038H243.753V5.0034C243.753 3.78188 244.369 3.13897 245.508 3.13897C246.628 3.13897 247.253 3.78188 247.253 5.0034V5.60038Z" fill="white"/>
<path d="M254.469 5.26975C254.993 5.02177 255.259 4.56255 255.259 3.92883C255.259 2.78078 254.607 2.24809 253.229 2.24809H250.566C250.198 2.24809 249.978 2.46852 249.978 2.83589V7.81381C249.978 8.18119 250.198 8.40161 250.566 8.40161H253.404C254.791 8.40161 255.434 7.85974 255.434 6.70251C255.434 5.99531 255.103 5.51772 254.469 5.28811V5.26975ZM251.071 4.81971V3.24919H253.183C253.826 3.24919 254.157 3.50635 254.157 4.03904C254.157 4.57173 253.826 4.81971 253.183 4.81971H251.071ZM251.071 7.40052V5.80244H253.339C253.982 5.80244 254.313 6.05042 254.313 6.59229C254.313 7.13417 253.982 7.40052 253.339 7.40052H251.071Z" fill="white"/>
<path d="M257.937 7.40052V2.78078C257.937 2.41341 257.735 2.19298 257.395 2.19298C257.046 2.19298 256.844 2.41341 256.844 2.78078V7.81381C256.844 8.18119 257.065 8.40161 257.432 8.40161H261.354C261.685 8.40161 261.896 8.20874 261.896 7.89647C261.896 7.5842 261.685 7.40052 261.354 7.40052H257.937Z" fill="white"/>
<path d="M264.185 7.40052V5.80244H267.06C267.399 5.80244 267.601 5.60957 267.601 5.30648C267.601 5.0034 267.399 4.81053 267.06 4.81053H264.185V3.24919H267.739C268.07 3.24919 268.281 3.0655 268.281 2.75323C268.281 2.44096 268.07 2.24809 267.739 2.24809H263.68C263.312 2.24809 263.092 2.46852 263.092 2.83589V7.81381C263.092 8.18119 263.312 8.40161 263.68 8.40161H267.739C268.07 8.40161 268.281 8.20874 268.281 7.89647C268.281 7.5842 268.07 7.40052 267.739 7.40052H264.185Z" fill="white"/>
<path d="M278.463 5.66467C278.463 5.2973 278.243 5.07687 277.866 5.07687H276.149C275.818 5.07687 275.616 5.26056 275.616 5.57283C275.616 5.89428 275.818 6.07797 276.149 6.07797H277.37C277.205 6.95048 276.479 7.51073 275.442 7.51073C274.211 7.51073 273.357 6.61985 273.357 5.32485C273.357 4.02986 274.211 3.13897 275.442 3.13897C276.158 3.13897 276.7 3.43287 277.076 3.89209C277.177 4.01149 277.315 4.07578 277.49 4.07578C277.802 4.07578 278.022 3.85535 278.022 3.54309C278.022 3.39614 277.977 3.26755 277.894 3.16653C277.38 2.53281 276.507 2.13788 275.432 2.13788C273.54 2.13788 272.236 3.43287 272.236 5.32485C272.236 7.21683 273.54 8.51182 275.432 8.51182C277.233 8.51182 278.463 7.39133 278.463 5.75652V5.66467Z" fill="white"/>
<path d="M283.874 6.00449V5.98613C284.718 5.7657 285.178 5.13198 285.178 4.13088C285.178 2.90018 284.452 2.24809 283.102 2.24809H280.503C280.135 2.24809 279.915 2.46852 279.915 2.83589V7.86892C279.915 8.23629 280.117 8.45672 280.466 8.45672C280.806 8.45672 281.008 8.23629 281.008 7.86892V6.14226H282.615L284.213 8.20874C284.333 8.36487 284.489 8.45672 284.682 8.45672C285.022 8.45672 285.233 8.24548 285.233 7.91484C285.233 7.76789 285.187 7.63931 285.086 7.51073L283.874 6.00449ZM281.008 5.14116V3.24919H282.992C283.69 3.24919 284.057 3.57982 284.057 4.19518C284.057 4.80134 283.69 5.14116 282.992 5.14116H281.008Z" fill="white"/>
<path d="M286.444 5.32485C286.444 7.21683 287.749 8.51182 289.65 8.51182C291.551 8.51182 292.855 7.21683 292.855 5.32485C292.855 3.43287 291.551 2.13788 289.65 2.13788C287.749 2.13788 286.444 3.43287 286.444 5.32485ZM287.565 5.32485C287.565 4.02986 288.419 3.13897 289.65 3.13897C290.88 3.13897 291.735 4.02986 291.735 5.32485C291.735 6.61985 290.88 7.51073 289.65 7.51073C288.419 7.51073 287.565 6.61985 287.565 5.32485Z" fill="white"/>
<path d="M302.12 2.19298C301.89 2.19298 301.697 2.32157 301.605 2.57873L300.218 6.62903H300.2L298.776 2.62465C298.666 2.32157 298.492 2.19298 298.235 2.19298C297.977 2.19298 297.812 2.32157 297.702 2.62465L296.297 6.60148H296.278L294.891 2.56954C294.809 2.33075 294.643 2.19298 294.377 2.19298C294.047 2.19298 293.808 2.41341 293.808 2.74405C293.808 2.82671 293.826 2.90936 293.863 3.01958L295.645 7.97913C295.755 8.30058 295.966 8.45672 296.26 8.45672C296.554 8.45672 296.783 8.30058 296.894 7.97913L298.225 4.2411H298.244L299.585 7.97913C299.704 8.30058 299.915 8.45672 300.209 8.45672C300.494 8.45672 300.724 8.30977 300.843 7.97913L302.597 3.04713C302.643 2.92773 302.671 2.83589 302.671 2.73486C302.671 2.40422 302.441 2.19298 302.12 2.19298Z" fill="white"/>
<path d="M304.039 2.24809C303.708 2.24809 303.506 2.44096 303.506 2.75323C303.506 3.0655 303.708 3.24919 304.039 3.24919H305.894V7.86892C305.894 8.23629 306.105 8.45672 306.436 8.45672C306.776 8.45672 306.987 8.23629 306.987 7.86892V3.24919H308.824C309.155 3.24919 309.357 3.0655 309.357 2.75323C309.357 2.44096 309.155 2.24809 308.824 2.24809H304.039Z" fill="white"/>
<path d="M315.662 2.19298C315.332 2.19298 315.121 2.41341 315.121 2.78078V4.80134H311.64V2.78078C311.64 2.41341 311.438 2.19298 311.098 2.19298C310.749 2.19298 310.547 2.41341 310.547 2.78078V7.86892C310.547 8.23629 310.749 8.45672 311.098 8.45672C311.438 8.45672 311.64 8.23629 311.64 7.86892V5.80244H315.121V7.86892C315.121 8.23629 315.332 8.45672 315.662 8.45672C316.011 8.45672 316.213 8.23629 316.213 7.86892V2.78078C316.213 2.41341 316.011 2.19298 315.662 2.19298Z" fill="white"/>
<path d="M207.07 12.7452C206.841 12.7452 206.648 12.8738 206.556 13.131L205.169 17.1813H205.151L203.727 13.1769C203.617 12.8738 203.443 12.7452 203.185 12.7452C202.928 12.7452 202.763 12.8738 202.653 13.1769L201.248 17.1537H201.229L199.842 13.1218C199.76 12.883 199.594 12.7452 199.328 12.7452C198.997 12.7452 198.759 12.9657 198.759 13.2963C198.759 13.3789 198.777 13.4616 198.814 13.5718L200.595 18.5314C200.706 18.8528 200.917 19.009 201.211 19.009C201.505 19.009 201.734 18.8528 201.844 18.5314L203.176 14.7933H203.195L204.536 18.5314C204.655 18.8528 204.866 19.009 205.16 19.009C205.445 19.009 205.674 18.862 205.794 18.5314L207.548 13.5994C207.594 13.48 207.621 13.3881 207.621 13.2871C207.621 12.9565 207.392 12.7452 207.07 12.7452Z" fill="white"/>
<path d="M214.025 12.7452C213.694 12.7452 213.483 12.9657 213.483 13.333V15.3536H210.002V13.333C210.002 12.9657 209.8 12.7452 209.46 12.7452C209.111 12.7452 208.909 12.9657 208.909 13.333V18.4212C208.909 18.7885 209.111 19.009 209.46 19.009C209.8 19.009 210.002 18.7885 210.002 18.4212V16.3547H213.483V18.4212C213.483 18.7885 213.694 19.009 214.025 19.009C214.374 19.009 214.576 18.7885 214.576 18.4212V13.333C214.576 12.9657 214.374 12.7452 214.025 12.7452Z" fill="white"/>
<path d="M217.407 17.9528V16.3547H220.281C220.621 16.3547 220.823 16.1618 220.823 15.8587C220.823 15.5556 220.621 15.3628 220.281 15.3628H217.407V13.8014H220.961C221.292 13.8014 221.503 13.6177 221.503 13.3055C221.503 12.9932 221.292 12.8003 220.961 12.8003H216.902C216.534 12.8003 216.314 13.0208 216.314 13.3881V18.3661C216.314 18.7334 216.534 18.9539 216.902 18.9539H220.961C221.292 18.9539 221.503 18.761 221.503 18.4487C221.503 18.1364 221.292 17.9528 220.961 17.9528H217.407Z" fill="white"/>
<path d="M226.878 16.5567V16.5384C227.723 16.3179 228.183 15.6842 228.183 14.6831C228.183 13.4524 227.457 12.8003 226.107 12.8003H223.508C223.14 12.8003 222.92 13.0208 222.92 13.3881V18.4212C222.92 18.7885 223.122 19.009 223.471 19.009C223.811 19.009 224.013 18.7885 224.013 18.4212V16.6945H225.62L227.218 18.761C227.338 18.9171 227.494 19.009 227.687 19.009C228.027 19.009 228.238 18.7977 228.238 18.4671C228.238 18.3201 228.192 18.1916 228.091 18.063L226.878 16.5567ZM224.013 15.6934V13.8014H225.997C226.695 13.8014 227.062 14.1321 227.062 14.7474C227.062 15.3536 226.695 15.6934 225.997 15.6934H224.013Z" fill="white"/>
<path d="M230.808 17.9528V16.3547H233.682C234.022 16.3547 234.224 16.1618 234.224 15.8587C234.224 15.5556 234.022 15.3628 233.682 15.3628H230.808V13.8014H234.362C234.693 13.8014 234.904 13.6177 234.904 13.3055C234.904 12.9932 234.693 12.8003 234.362 12.8003H230.302C229.935 12.8003 229.715 13.0208 229.715 13.3881V18.3661C229.715 18.7334 229.935 18.9539 230.302 18.9539H234.362C234.693 18.9539 234.904 18.761 234.904 18.4487C234.904 18.1364 234.693 17.9528 234.362 17.9528H230.808Z" fill="white"/>
<path d="M239.667 12.8003C239.3 12.8003 239.079 13.0208 239.079 13.3881V18.4212C239.079 18.7885 239.282 19.009 239.631 19.009C239.97 19.009 240.172 18.7885 240.172 18.4212V16.7404H242.303C243.662 16.7404 244.388 16.0516 244.388 14.7658C244.388 13.4892 243.662 12.8003 242.303 12.8003H239.667ZM240.172 15.7393V13.8014H242.193C242.891 13.8014 243.268 14.1413 243.268 14.7658C243.268 15.4087 242.891 15.7393 242.193 15.7393H240.172Z" fill="white"/>
<path d="M250.47 12.7452C250.139 12.7452 249.937 12.9657 249.937 13.3238V16.2812C249.937 17.466 249.386 18.0722 248.339 18.0722C247.292 18.0722 246.731 17.466 246.731 16.2812V13.333C246.731 12.9657 246.529 12.7452 246.19 12.7452C245.85 12.7452 245.639 12.9657 245.639 13.333V16.2904C245.639 18.1089 246.594 19.0733 248.339 19.0733C250.075 19.0733 251.011 18.1089 251.011 16.2904V13.3238C251.011 12.9657 250.809 12.7452 250.47 12.7452Z" fill="white"/>
<path d="M256.6 16.5567V16.5384C257.445 16.3179 257.904 15.6842 257.904 14.6831C257.904 13.4524 257.179 12.8003 255.829 12.8003H253.23C252.862 12.8003 252.642 13.0208 252.642 13.3881V18.4212C252.642 18.7885 252.844 19.009 253.193 19.009C253.533 19.009 253.735 18.7885 253.735 18.4212V16.6945H255.342L256.94 18.761C257.06 18.9171 257.216 19.009 257.409 19.009C257.748 19.009 257.96 18.7977 257.96 18.4671C257.96 18.3201 257.914 18.1916 257.813 18.063L256.6 16.5567ZM253.735 15.6934V13.8014H255.719C256.417 13.8014 256.784 14.1321 256.784 14.7474C256.784 15.3536 256.417 15.6934 255.719 15.6934H253.735Z" fill="white"/>
<path d="M260.024 12.8003C259.657 12.8003 259.436 13.0208 259.436 13.3881V18.4212C259.436 18.7885 259.639 19.009 259.988 19.009C260.327 19.009 260.529 18.7885 260.529 18.4212V16.7404H262.66C264.019 16.7404 264.745 16.0516 264.745 14.7658C264.745 13.4892 264.019 12.8003 262.66 12.8003H260.024ZM260.529 15.7393V13.8014H262.55C263.248 13.8014 263.625 14.1413 263.625 14.7658C263.625 15.4087 263.248 15.7393 262.55 15.7393H260.529Z" fill="white"/>
<path d="M265.876 15.8771C265.876 17.7691 267.18 19.0641 269.081 19.0641C270.983 19.0641 272.287 17.7691 272.287 15.8771C272.287 13.9851 270.983 12.6901 269.081 12.6901C267.18 12.6901 265.876 13.9851 265.876 15.8771ZM266.997 15.8771C266.997 14.5821 267.851 13.6912 269.081 13.6912C270.312 13.6912 271.166 14.5821 271.166 15.8771C271.166 17.1721 270.312 18.063 269.081 18.063C267.851 18.063 266.997 17.1721 266.997 15.8771Z" fill="white"/>
<path d="M274.734 14.6372C274.734 14.0678 275.312 13.682 276.185 13.682C276.837 13.682 277.36 13.8565 277.829 14.2331C277.93 14.3066 278.049 14.3617 278.233 14.3617C278.49 14.3617 278.692 14.1596 278.692 13.8657C278.692 13.6545 278.609 13.5259 278.508 13.4341C277.967 12.9473 277.204 12.6901 276.267 12.6901C274.651 12.6901 273.622 13.4616 273.622 14.6739C273.622 15.8495 274.302 16.3455 276.185 16.3822C277.434 16.4098 277.829 16.6118 277.829 17.117C277.829 17.714 277.269 18.0722 276.35 18.0722C275.514 18.0722 274.862 17.8334 274.394 17.3741C274.302 17.2915 274.183 17.2456 274.045 17.2456C273.733 17.2456 273.531 17.4568 273.531 17.7599C273.531 17.916 273.576 18.0446 273.668 18.1548C274.173 18.7518 275.073 19.0641 276.267 19.0641C277.967 19.0641 278.949 18.3385 278.949 17.0802C278.949 15.8404 278.251 15.326 276.313 15.2985C275.101 15.2801 274.734 15.1056 274.734 14.6372Z" fill="white"/>
<path d="M281.505 17.9528V16.3547H284.38C284.72 16.3547 284.922 16.1618 284.922 15.8587C284.922 15.5556 284.72 15.3628 284.38 15.3628H281.505V13.8014H285.06C285.39 13.8014 285.601 13.6177 285.601 13.3055C285.601 12.9932 285.39 12.8003 285.06 12.8003H281C280.633 12.8003 280.412 13.0208 280.412 13.3881V18.3661C280.412 18.7334 280.633 18.9539 281 18.9539H285.06C285.39 18.9539 285.601 18.761 285.601 18.4487C285.601 18.1364 285.39 17.9528 285.06 17.9528H281.505Z" fill="white"/>
<path d="M205.298 23.2975C205.004 23.2975 204.783 23.4077 204.581 23.7383L202.607 26.9437L200.641 23.7291C200.439 23.4077 200.21 23.2975 199.916 23.2975C199.457 23.2975 199.209 23.6373 199.209 24.0598V28.9826C199.209 29.3408 199.411 29.5612 199.741 29.5612C200.081 29.5612 200.283 29.3408 200.283 28.9826V25.1895H200.302L202.111 28.0733C202.221 28.257 202.396 28.3764 202.616 28.3764C202.836 28.3764 203.011 28.257 203.13 28.055L204.875 25.217H204.894V28.9734C204.894 29.3408 205.105 29.5612 205.436 29.5612C205.775 29.5612 205.987 29.3408 205.987 28.9734V24.0322C205.987 23.6189 205.739 23.2975 205.298 23.2975Z" fill="white"/>
<path d="M208.818 28.505V26.9069H211.693C212.033 26.9069 212.235 26.7141 212.235 26.411C212.235 26.1079 212.033 25.915 211.693 25.915H208.818V24.3537H212.373C212.703 24.3537 212.914 24.17 212.914 23.8577C212.914 23.5454 212.703 23.3526 212.373 23.3526H208.313C207.946 23.3526 207.725 23.573 207.725 23.9404V28.9183C207.725 29.2857 207.946 29.5061 208.313 29.5061H212.373C212.703 29.5061 212.914 29.3132 212.914 29.001C212.914 28.6887 212.703 28.505 212.373 28.505H208.818Z" fill="white"/>
<path d="M215.425 28.505V26.9069H218.299C218.639 26.9069 218.841 26.7141 218.841 26.411C218.841 26.1079 218.639 25.915 218.299 25.915H215.425V24.3537H218.979C219.309 24.3537 219.521 24.17 219.521 23.8577C219.521 23.5454 219.309 23.3526 218.979 23.3526H214.919C214.552 23.3526 214.332 23.573 214.332 23.9404V28.9183C214.332 29.2857 214.552 29.5061 214.919 29.5061H218.979C219.309 29.5061 219.521 29.3132 219.521 29.001C219.521 28.6887 219.309 28.505 218.979 28.505H215.425Z" fill="white"/>
<path d="M220.929 23.3526C220.598 23.3526 220.396 23.5454 220.396 23.8577C220.396 24.17 220.598 24.3537 220.929 24.3537H222.784V28.9734C222.784 29.3408 222.995 29.5612 223.326 29.5612C223.666 29.5612 223.877 29.3408 223.877 28.9734V24.3537H225.714C226.044 24.3537 226.246 24.17 226.246 23.8577C226.246 23.5454 226.044 23.3526 225.714 23.3526H220.929Z" fill="white"/>
<path d="M228.185 25.1895C228.185 24.62 228.763 24.2343 229.636 24.2343C230.288 24.2343 230.811 24.4088 231.28 24.7853C231.381 24.8588 231.5 24.9139 231.684 24.9139C231.941 24.9139 232.143 24.7119 232.143 24.418C232.143 24.2067 232.061 24.0781 231.96 23.9863C231.418 23.4995 230.655 23.2424 229.719 23.2424C228.102 23.2424 227.073 24.0139 227.073 25.2262C227.073 26.4018 227.753 26.8977 229.636 26.9345C230.885 26.962 231.28 27.1641 231.28 27.6692C231.28 28.2662 230.72 28.6244 229.801 28.6244C228.965 28.6244 228.313 28.3856 227.845 27.9264C227.753 27.8437 227.634 27.7978 227.496 27.7978C227.184 27.7978 226.982 28.009 226.982 28.3121C226.982 28.4683 227.028 28.5968 227.119 28.7071C227.624 29.304 228.525 29.6163 229.719 29.6163C231.418 29.6163 232.4 28.8907 232.4 27.6325C232.4 26.3926 231.702 25.8783 229.764 25.8507C228.552 25.8324 228.185 25.6579 228.185 25.1895Z" fill="white"/>
<path d="M237.21 23.3526C236.842 23.3526 236.622 23.573 236.622 23.9404V28.9734C236.622 29.3408 236.824 29.5612 237.173 29.5612C237.513 29.5612 237.715 29.3408 237.715 28.9734V27.2927H239.846C241.205 27.2927 241.93 26.6038 241.93 25.318C241.93 24.0414 241.205 23.3526 239.846 23.3526H237.21ZM237.715 26.2916V24.3537H239.735C240.433 24.3537 240.81 24.6935 240.81 25.318C240.81 25.9609 240.433 26.2916 239.735 26.2916H237.715Z" fill="white"/>
<path d="M247.24 27.109V27.0906C248.085 26.8702 248.545 26.2365 248.545 25.2354C248.545 24.0047 247.819 23.3526 246.469 23.3526H243.87C243.502 23.3526 243.282 23.573 243.282 23.9404V28.9734C243.282 29.3408 243.484 29.5612 243.833 29.5612C244.173 29.5612 244.375 29.3408 244.375 28.9734V27.2467H245.982L247.58 29.3132C247.7 29.4694 247.856 29.5612 248.049 29.5612C248.389 29.5612 248.6 29.35 248.6 29.0193C248.6 28.8724 248.554 28.7438 248.453 28.6152L247.24 27.109ZM244.375 26.2457V24.3537H246.359C247.057 24.3537 247.424 24.6843 247.424 25.2997C247.424 25.9058 247.057 26.2457 246.359 26.2457H244.375Z" fill="white"/>
<path d="M249.811 26.4293C249.811 28.3213 251.116 29.6163 253.017 29.6163C254.918 29.6163 256.222 28.3213 256.222 26.4293C256.222 24.5374 254.918 23.2424 253.017 23.2424C251.116 23.2424 249.811 24.5374 249.811 26.4293ZM250.932 26.4293C250.932 25.1343 251.786 24.2435 253.017 24.2435C254.247 24.2435 255.102 25.1343 255.102 26.4293C255.102 27.7243 254.247 28.6152 253.017 28.6152C251.786 28.6152 250.932 27.7243 250.932 26.4293Z" fill="white"/>
<path d="M263.748 26.7692C263.748 26.4018 263.527 26.1814 263.151 26.1814H261.433C261.103 26.1814 260.901 26.365 260.901 26.6773C260.901 26.9988 261.103 27.1825 261.433 27.1825H262.655C262.49 28.055 261.764 28.6152 260.726 28.6152C259.496 28.6152 258.641 27.7243 258.641 26.4293C258.641 25.1343 259.496 24.2435 260.726 24.2435C261.443 24.2435 261.984 24.5374 262.361 24.9966C262.462 25.116 262.6 25.1803 262.774 25.1803C263.087 25.1803 263.307 24.9598 263.307 24.6476C263.307 24.5006 263.261 24.372 263.178 24.271C262.664 23.6373 261.792 23.2424 260.717 23.2424C258.825 23.2424 257.521 24.5374 257.521 26.4293C257.521 28.3213 258.825 29.6163 260.717 29.6163C262.517 29.6163 263.748 28.4958 263.748 26.861V26.7692Z" fill="white"/>
<path d="M269.158 27.109V27.0906C270.003 26.8702 270.462 26.2365 270.462 25.2354C270.462 24.0047 269.737 23.3526 268.387 23.3526H265.787C265.42 23.3526 265.2 23.573 265.2 23.9404V28.9734C265.2 29.3408 265.402 29.5612 265.751 29.5612C266.091 29.5612 266.293 29.3408 266.293 28.9734V27.2467H267.9L269.498 29.3132C269.617 29.4694 269.773 29.5612 269.966 29.5612C270.306 29.5612 270.517 29.35 270.517 29.0193C270.517 28.8724 270.471 28.7438 270.37 28.6152L269.158 27.109ZM266.293 26.2457V24.3537H268.276C268.974 24.3537 269.342 24.6843 269.342 25.2997C269.342 25.9058 268.974 26.2457 268.276 26.2457H266.293Z" fill="white"/>
<path d="M273.087 28.505V26.9069H275.962C276.302 26.9069 276.504 26.7141 276.504 26.411C276.504 26.1079 276.302 25.915 275.962 25.915H273.087V24.3537H276.642C276.972 24.3537 277.183 24.17 277.183 23.8577C277.183 23.5454 276.972 23.3526 276.642 23.3526H272.582C272.215 23.3526 271.994 23.573 271.994 23.9404V28.9183C271.994 29.2857 272.215 29.5061 272.582 29.5061H276.642C276.972 29.5061 277.183 29.3132 277.183 29.001C277.183 28.6887 276.972 28.505 276.642 28.505H273.087Z" fill="white"/>
<path d="M279.528 25.1895C279.528 24.62 280.107 24.2343 280.979 24.2343C281.631 24.2343 282.155 24.4088 282.623 24.7853C282.724 24.8588 282.844 24.9139 283.027 24.9139C283.285 24.9139 283.487 24.7119 283.487 24.418C283.487 24.2067 283.404 24.0781 283.303 23.9863C282.761 23.4995 281.999 23.2424 281.062 23.2424C279.446 23.2424 278.417 24.0139 278.417 25.2262C278.417 26.4018 279.097 26.8977 280.979 26.9345C282.228 26.962 282.623 27.1641 282.623 27.6692C282.623 28.2662 282.063 28.6244 281.145 28.6244C280.309 28.6244 279.657 28.3856 279.188 27.9264C279.097 27.8437 278.977 27.7978 278.839 27.7978C278.527 27.7978 278.325 28.009 278.325 28.3121C278.325 28.4683 278.371 28.5968 278.463 28.7071C278.968 29.304 279.868 29.6163 281.062 29.6163C282.761 29.6163 283.744 28.8907 283.744 27.6325C283.744 26.3926 283.046 25.8783 281.108 25.8507C279.896 25.8324 279.528 25.6579 279.528 25.1895Z" fill="white"/>
<path d="M286.134 25.1895C286.134 24.62 286.713 24.2343 287.586 24.2343C288.238 24.2343 288.761 24.4088 289.23 24.7853C289.331 24.8588 289.45 24.9139 289.634 24.9139C289.891 24.9139 290.093 24.7119 290.093 24.418C290.093 24.2067 290.01 24.0781 289.909 23.9863C289.367 23.4995 288.605 23.2424 287.668 23.2424C286.052 23.2424 285.023 24.0139 285.023 25.2262C285.023 26.4018 285.703 26.8977 287.586 26.9345C288.835 26.962 289.23 27.1641 289.23 27.6692C289.23 28.2662 288.669 28.6244 287.751 28.6244C286.915 28.6244 286.263 28.3856 285.795 27.9264C285.703 27.8437 285.583 27.7978 285.446 27.7978C285.133 27.7978 284.931 28.009 284.931 28.3121C284.931 28.4683 284.977 28.5968 285.069 28.7071C285.574 29.304 286.474 29.6163 287.668 29.6163C289.367 29.6163 290.35 28.8907 290.35 27.6325C290.35 26.3926 289.652 25.8783 287.714 25.8507C286.502 25.8324 286.134 25.6579 286.134 25.1895Z" fill="white"/>
<path d="M189.548 1L189.548 30.7925" stroke="white" stroke-linecap="round"/>
</svg>
</span></a><button aria-expanded="false" aria-controls="header-search-form" class="search-btn header-btn -hide-nojs -hide-print -animate -js-is-focusable1" >
			<span class="screen-reader-text">Search</span>
			<svg class="blocks-icon blocks-icon--search" viewBox="0 0 32 32">
			<use xlink:href="#search"></use>
		</svg>
		</button><form id="header-search-form" class="search-form search-form--header fullscreen flex -animate -hide-print" role="search" method="GET" action="https://sgvoice.energyvoice.com/">
				<label class="search-form__label" for="search-form__input--header">
					<span class="hidden">Search</span>
					<input title="Search" class="search-form__text -js-is-focusable" type="text" value="" id="search-form__input--header" name="s" placeholder="Start typing" aria-label="Search" />
				</label>
				<button class="search-form__submit -animate -border-radius-4px -js-is-focusable" type="submit" aria-label="Submit"><svg class="blocks-icon blocks-icon--search" viewBox="0 0 32 32">
			<use xlink:href="#search"></use>
		</svg></button>
			</form>				</div>

				<form action="https://sgvoice.energyvoice.com/login" method="get"><button aria-expanded="false" aria-controls="blaize-account-menu" class="blaize-login-btn header-btn show-sm -hide-nojs -hide-print -animate -js-is-focusable" type="submit">
			<span class="screen-reader-text">Login / Register</span>
			<svg class="blaize-profile" viewBox="0 0 32 32">
			<use xlink:href="#blaize-profile"></use>
		</svg>
		</button></form><button aria-expanded="false" aria-controls="all-sections-menu" class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable header-btn all-sections-btn--header show-sm -animate" >
			<span class="screen-reader-text">Menu</span>
			<svg class="blocks-icon blocks-icon--menu" viewBox="0 0 32 32">
			<use xlink:href="#menu"></use>
		</svg>
		</button>
				<nav role="navigation" class="navigation hide-sm">
					<button aria-expanded="false" aria-controls="all-sections-menu" class="all-sections-btn -hide-nojs -hide-print -border-box -js-is-focusable tab hide-sm" >
			Menu
			<svg class="blocks-icon blocks-icon--menu" viewBox="0 0 32 32">
			<use xlink:href="#menu"></use>
		</svg>
		</button><nav class="nav" role="navigation"><span class="hidden">Main Navigation</span><ul class="nav-bar clearfix"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-24"><a href="https://sgvoice.energyvoice.com/category/standards/">Standards</a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://sgvoice.energyvoice.com/category/standards/criteria/">Criteria</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://sgvoice.energyvoice.com/category/standards/compliance/">Compliance</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://sgvoice.energyvoice.com/category/reporting/">Reporting</a>
<ul class="sub-menu">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://sgvoice.energyvoice.com/category/reporting/companies/">Companies</a></li>
</ul>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15"><a href="https://sgvoice.energyvoice.com/category/investing/">Investing</a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="https://sgvoice.energyvoice.com/category/investing/finance/">Finance</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://sgvoice.energyvoice.com/category/investing/markets/">Markets</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://sgvoice.energyvoice.com/category/policy/">Policy</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://sgvoice.energyvoice.com/category/policy/governance/">Governance</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://sgvoice.energyvoice.com/category/strategy/">Strategy</a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://sgvoice.energyvoice.com/category/strategy/research/">Research</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://sgvoice.energyvoice.com/category/strategy/technology/">Technology</a></li>
</ul>
</li>
</ul></nav>				</nav>
			</div>

			
		</header>
		<nav class="all-sections fullscreen -hide-print -animate" aria-label="All Sections Menu">
			<input name="nav-check" id="nav-check" class="nav-checker no-js" type="checkbox" value="Navigation"/>
			<label class="tab all-sections-btn--no-js no-js" for="nav-check">All Sections<svg class="blocks-icon blocks-icon--menu" viewBox="0 0 32 32">
			<use xlink:href="#menu"></use>
		</svg></label>
			<div class="wrap">
				<nav class="nav" role="navigation"><span class="hidden">All Sections Menu</span><ul class="all-sections__nav clearfix"><li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-261 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/standards/">Standards</a>
<ul class="sub-menu">
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/standards/compliance/">Compliance</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/standards/criteria/">Criteria</a></li>
</ul>
</li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-255 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/reporting/">Reporting</a>
<ul class="sub-menu">
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/reporting/companies/">Companies</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-240 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/investing/">Investing</a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-243 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/investing/finance/">Finance</a></li>
	<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/investing/markets/">Markets</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-249 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/policy/">Policy</a>
<ul class="sub-menu">
	<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/policy/governance/">Governance</a></li>
</ul>
</li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-270 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/strategy/">Strategy</a>
<ul class="sub-menu">
	<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/strategy/research/">Research</a></li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276 -js-is-focusable"><a href="https://sgvoice.energyvoice.com/category/strategy/technology/">Technology</a></li>
</ul>
</li>
<li id="menu-item-279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-279 -js-is-focusable"><a href="https://www.energyvoice.com/">Visit Energy Voice</a></li>
</ul></nav>				<a class="all-sections__close screen-reader-text" href="#">Close Menu</a>
			</div>
		</nav>

	<main class="site-content" id="content">
		<style id="content-single-css" type="text/css">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</style><style id="content-premium-css" type="text/css">.site-content>.wrap:not(.wrap--breadcrumbs){padding:0}.entry--premium .cms,.entry--premium .entry-footer{margin-left:auto;margin-right:auto;padding-left:1rem;padding-right:1rem;width:100%;max-width:640px;box-sizing:border-box}.entry--premium .thumbnail{text-align:center}.entry--premium .entry-content{padding-bottom:0}.entry--premium .entry-content .thumbnail__holder{display:inline-block;background:none}.entry--premium .thumbnail__holder>img{margin-left:auto;margin-right:auto;max-width:100%}.entry--premium .thumbnail__caption{margin-left:auto;margin-right:auto;width:calc(100% - 2rem);max-width:600px;text-align:left}.entry--premium .tags-end-of-article,.entry--premium .dct-cta--subscribe{margin-top:20px;margin-bottom:20px}.entry--premium .-premium-centered{margin-left:auto;margin-right:auto;width:100%;max-width:980px;box-sizing:border-box}@media only screen and (max-width:767px){.entry--premium .entry-header{padding:1rem}.site-content>.wrap--breadcrumbs{padding-left:1rem;padding-right:1rem}.entry--premium .thumbnail__holder>img{width:100%}}@media only screen and (min-width:768px){.entry-wrap{padding-left:10px;padding-right:10px}}</style><style id="content-simple-css" type="text/css">.entry-header--enhanced .blocks-icon--clock{display:none}.entry-header--enhanced .blocks-icon--clock__path{fill:#fff}.flex>.comments-btn{order:1}.entry--premium .cms,.entry--premium .entry-footer{margin-left:auto;margin-right:auto;padding-left:20px;padding-right:20px;width:100%;max-width:640px;box-sizing:border-box}.entry--premium .thumbnail{text-align:center}.entry--premium .entry-content{padding-bottom:0}.entry--premium .entry-content .thumbnail__holder{display:inline-block;background:none}.entry--premium .thumbnail__holder>img{margin-left:auto;margin-right:auto;max-width:100%}.entry--premium .thumbnail__caption{margin-left:auto;margin-right:auto;width:calc(100% - 40px);max-width:600px;text-align:left}.entry--premium .tags-wrap hr{display:block;margin:20px auto;border:0;width:100%;height:3px;background-color:#e5e5e5}.entry--premium .tags-end-of-article,.entry--premium .dct-cta--subscribe{margin-top:20px;margin-bottom:20px}.block--post-grid,.block--post-list{margin-left:auto;margin-right:auto;width:100%;max-width:980px;box-sizing:border-box}.block--post-grid>.title,.block--post-list>.title{margin-bottom:20px}.block--post-grid .post .title{padding-top:10px;padding-bottom:10px}.block--post-list .post--list{padding-left:90px;border-bottom:1px solid #e5e5e5;min-height:68px;list-style:none;box-sizing:border-box}.block--post-list .thumbnail{width:80px;height:48px}@media only screen and (max-width:480px){.entry-header--enhanced .flex{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.entry-header--enhanced .byline,.entry-header--enhanced .post-timestamp{width:100%;text-align:left}.entry-header--enhanced .post-timestamp{margin-bottom:4px}.flex>.comments-btn{order:3;margin-top:1rem}}@media only screen and (min-width:481px){.entry-header--enhanced .flex{flex-flow:row nowrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;-webkit-box-align:center;-ms-flex-align:center;align-items:center}}@media only screen and (min-width:481px) and (max-width:767px){.comments-btn+.socialize{margin-right:.5rem;border-right:1px solid #d9d9d9}.flex>.comments-btn{margin-left:1rem;margin-right:1rem}}@media only screen and (max-width:767px){.entry-header--default .flex{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.entry-header--enhanced .flex{padding:10px 100px 10px 10px}.entry-header--enhanced .byline-pic{width:100px}.entry-header--enhanced .socialize{position:static;margin-right:0;text-align:left}.entry--simple .-premium-centered{padding-left:1rem;padding-right:1rem}}@media only screen and (min-width:768px){.entry-header--enhanced .flex{padding:10px 120px 10px 20px}.entry-header--enhanced .excerpt{padding-right:350px}.entry-header--enhanced .byline-pic{width:120px}.comments-btn+.socialize{margin-left:.5rem;padding-left:.5rem;border-left:1px solid #d9d9d9}.block--post-grid .grid,.block--post-list .grid{margin-left:-20px;width:calc(100% + 20px)}.block--post-grid .grid:after,.block--post-list .grid:after{content:'';display:block;clear:both}.block--post-grid .post--grid,.block--post-list .post--list{float:left;margin-left:20px;width:calc(33.334% - 20px)}.block--post-list .post--list:nth-child(3n+1){clear:left}}@supports (display:flex){.entry-header--enhanced .post-timestamp{-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}.entry-header--enhanced .byline{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}}</style>
<div class="wrap">
	<div class="entry-wrap">
		<article class="entry entry--premium entry--simple" data-id="post-8923">
			
<header class="entry-header entry-header--enhanced no-photo -border-box">
	<div class="breadcrumb -hide-print"></div>	<div class="entry-header__top">
		<h1 class="title entry-title">Mizuho issues €800m green bond for environmental projects</h1>	</div>
	<div class="entry-meta">
		<div class="excerpt">Japanese financial services group Mizuho has issued a green bond. The €800 million in funds raised will be deployed through subsidiary Mizuho Bank and used for investment in environmental projects, especially renewable energy.</div>
						<div class="flex">
			<a class="byline" title="Felicia Jackson" href="https://sgvoice.energyvoice.com/author/feliciajackson/">
				<span class="byline__pic -hide-print -border-radius-50pct"><img alt='' src='https://secure.gravatar.com/avatar/ae1838ba5cca449072cea94de0f63cee?s=64&#038;d=mm&#038;r=g' class='avatar avatar-64 photo' height='64' width='64' loading='lazy' /></span>
				<span class="byline__by">By</span>
				<span class="byline__name">Felicia Jackson</span>
			</a>
	<div class="post-timestamp post-timestamp--revised">
		<svg class="blocks-icon blocks-icon--clock" viewBox="0 0 32 32">
			<use xlink:href="#clock"></use>
		</svg>		<span class="post-timestamp__published">6 September 2022, 15:51</span>
					<span class="post-timestamp__revised hide-sm hide-md -border-box -animate"><strong>Updated:</strong> 7 September 2022, 19:21</span>
			</div>

	<ul class="socialize  -hide-print"><li class="socialize__item socialize__item--facebook">
				<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/?share=facebook"><svg class="blocks-icon blocks-icon--facebook social-icon social-icon--facebook" viewBox="0 0 32 32">
			<use xlink:href="#facebook"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--twitter">
				<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/?share=twitter"><svg class="blocks-icon blocks-icon--twitter social-icon social-icon--twitter" viewBox="0 0 32 32">
			<use xlink:href="#twitter"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--linkedin">
				<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/?share=linkedin"><svg class="blocks-icon blocks-icon--linkedin social-icon social-icon--linkedin" viewBox="0 0 32 32">
			<use xlink:href="#linkedin"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--email">
				<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Mizuho%20issues%20%E2%82%AC800m%20green%20bond%20for%20environmental%20projects&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Mizuho%20issues%20%E2%82%AC800m%20green%20bond%20for%20environmental%20projects%20%0D%0A%0D%0A%20https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20SG%20Voice%20-%20https://sgvoice.energyvoice.com%20%0D%0A%0D%0AKind%20regards,"><svg class="blocks-icon blocks-icon--email social-icon social-icon--email" viewBox="0 0 32 32">
			<use xlink:href="#email"></use>
		</svg></a>
			</li></ul>		</div>
	</div>
</header>
			<div class="entry-content">
				<figure class="thumbnail">
											<div class="thumbnail__holder">
							<small class="thumbnail__copyright copyright-holder">&copy; Shutterstock / yu_photo</small><img width="846" height="564" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-846x564.jpg" class="attachment-large size-large wp-post-image" alt="Post Thumbnail" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-846x564.jpg 846w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-270x180.jpg 270w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-768x512.jpg 768w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-1536x1024.jpg 1536w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-2048x1365.jpg 2048w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-558x372.jpg 558w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-126x84.jpg 126w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-72x48.jpg 72w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/mizuho-14zf0z1tn-1728x1152.jpg 1728w" sizes="(max-width: 846px) 100vw, 846px" />					</div>
						<figcaption class="thumbnail__caption wp-caption-text"></figcaption>			</figure>
						<div class="cms clearfix">
				<style id="dct-cta-css" type="text/css">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</style><div class="dct-cta-wrap dct-cta--signup" data-theme="light">
				<form id="dct-cta--signup-signup-generic" class="dct-cta" method="post">
					<div class="dct-cta__title">Register FREE for the SG Voice newsletter, bringing you the latest news and insight from across the Sustainable Growth landscape. </div>
					<div class="dct-cta--signup__dialogs">
						<div class="dct-cta--signup__dialog dct-cta--signup__dialog--success"><svg class="dct-cta--signup-success-icon" viewBox="0 0 32 32">
			<use xlink:href="#success-tick"></use>
		</svg>Thank you for signing up to our newsletter.</div>
						<div class="dct-cta--signup__dialog dct-cta--signup__dialog--error">Something went wrong - please try again later.</div>
					</div>
					
					<div class="dct-cta__grid">
						<label class="dct-cta__label" for="email">
							<input class="dct-cta__input" name="email" type="email" placeholder="Enter your email address" aria-required="true" required />
							<input class="dct-cta__input--hidden" type="hidden" id="list" name="list" value="Energy Voice - ESG Newsletter" />
						</label>
						<button class="dct-cta__btn" type="submit" disabled>
							<span class="dct-cta__btn-text">Sign Up</span>
						</button>
					</div>
				</form>
			</div><!-- BLAIZE_FEATURE article --><p>Japanese financial services group Mizuho has issued a green bond. The <span lang="EN-US">€</span>800 million in funds raised will be deployed through subsidiary Mizuho Bank and used for investment in environmental projects, especially renewable energy.</p>
<ul>
<li><strong>The <span lang="EN-US">€</span>800 million green bond is part of an overall commitment of 12 trillion yen for environmental finance that Mizuho has set for FY2019 to FY2030.</strong></li>
<li><strong>It represents the largest denomination euro-bond issued by a Japanese institution, Mizuho&#8217;s sustainable finance framework has been certified by Sustainalytics.</strong></li>
<li><strong>Mizuho&#8217;s commitment to sustainable finance suggests growing interest in the importance of green finance around the world.</strong></li>
</ul>
<p>The green bond (<span lang="EN-US">€</span>800 million) issued will fulfil part of Mizuho&#8217;s overall commitment to sustainable finance. It says the commitment is in response to the needs of investors who have a high level of interest in the environmental field. It was issued on 5th September 2022 and matures on 5th September 2027, with a coupon of 3.49%. It is also the largest euro-denominated bond issued by Japanese financial institutions to date.</p>
<p>In a statement Mizuho said: &#8220;We have issued and managed green bonds based on a green bond framework we have formulated in line with the International Capital Market Association’s Green Bond Principles 2018 and the Japan Ministry of the Environment’s Green Bond Guidelines 2020. The framework has been reviewed with a second-party opinion from Sustainalytics, a third-party certification organisation.&#8221;</p>
<h2>Mizuho has set its own net zero targets</h2>
<p>In May 2022, in response to its Environmental Policy, the company released its  Approach to Achieving Net Zero by 2050, which demonstrates its aims and actions towards realizing a low-carbon society by 2050, as well as its Net Zero Transition Plan, which indicates the direction of travel.</p>
<p>Based on the Environmental Policy, and starting from engagement and dialogue with clients, the financial institution says it is also supporting clients’ transition to a low-carbon society and their climate change responses.</p>
<p>Mizuho has set a target of becoming carbon neutral for Scope 1 and 2 global greenhouse gas emissions from seven of its group companies by FY2030. July 2022 saw the announcement that the company has shifted to using renewable energy at seven large–scale properties owned or leased by the bank in Japan. This will enable Mizuho Bank to achieve 100% renewable energy use at the bank&#8217;s main data centres.</p>
<h2>Mizuho is leading Japanese engagement with global economic transition</h2>
<p>Mizuho was the first Japanese financial institution to join the Partnership for Carbon Accounting Financials (PCAF), in July 2021, committing to measure and disclose the impact of its loans and investments.</p>
<p>Mizuho joined PCAF as a first step in measuring its emissions and setting medium- to long-term targets for Scope 3 emissions from financing and investment by the end of fiscal 2022.</p>
<p>It was the first financial institution in Japan to carry out measurement and disclosure of GHG emissions from project financing for power generation projects, based on PCAF&#8217;s Global GHG Accounting and Reporting Standard for the Financial Industry, which was released in November 2020.</p>
<!-- BLAIZE_FEATURE_END article -->			</div>

				<!-- BLAIZE_FEATURE subscribe-cta --><!-- BLAIZE_FEATURE_END subscribe-cta -->			</div>
			<div class="-premium-centered">
				<div class="tags-wrap">
										<hr class="thick-divider" />
				</div>
				<style id="template-footer-post-grid-css" type="text/css">.block--post-grid,.block--post-grid>.title{margin-bottom:1rem}.block--post-grid .post .title{padding-top:.5rem;padding-bottom:.5rem}@media only screen and (max-width:767px){.block--post-grid .post:not(:last-child){margin-bottom:1rem}}@media only screen and (min-width:768px){.block--post-grid .grid{margin-left:-1rem;width:calc(100% + 1rem)}.block--post-grid .grid::after{content:'';display:block;clear:both}.block--post-grid .post--grid{float:left;margin-left:20px;width:calc(33.334% - 1rem)}}@supports ((display:-ms-grid) or (display:grid)){@media only screen and (min-width:768px){.block--post-grid .grid{grid-template-columns:repeat(3,1fr);grid-column-gap:1rem;margin:0;width:100%}.block--post-grid .post--grid{float:none;margin:0;width:auto}}}</style>
	<div class="block block--post-grid">
		<h3 class="title title--md ">More from <strong class="block__title-team">SG Voice</strong></h3>		<div class="grid">
			
	<article class="post post--grid post--" data-id="post-8611">	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
				<a class="category-label title--caps  -hide-print -animate" href="https://sgvoice.energyvoice.com/category/investing/">Investing</a>
				<a class="thumbnail__link" title="CIP&#8217;s clean hydrogen fund closes at €3 billion" href="https://sgvoice.energyvoice.com/2022/09/07/cips-clean-hydrogen-fund-closes-at-e3-billion/"><img width="300" height="180" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/energy-transition-34bfelrm9-300x180.jpg" class="attachment-part-medium size-part-medium wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/energy-transition-34bfelrm9-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/energy-transition-34bfelrm9-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/energy-transition-34bfelrm9-140x84.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>
	</figure>
	<h3 class="title title--sm">
		<a href="https://sgvoice.energyvoice.com/2022/09/07/cips-clean-hydrogen-fund-closes-at-e3-billion/">CIP&#8217;s clean hydrogen fund closes at €3 billion</a>	</h3>
		<div class="post__meta flex">
		<div class="timestamp">7 September 2022</div>	</div>
</article>

	<article class="post post--grid post--" data-id="post-8470">	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
				<a class="category-label title--caps  -hide-print -animate" href="https://sgvoice.energyvoice.com/category/investing/finance/">Finance</a>
				<a class="thumbnail__link" title="Howden partners with Respira and Nephila to insure carbon credits" href="https://sgvoice.energyvoice.com/2022/09/07/howden-respira-nephila-insure-carbon-credits/"><img width="300" height="180" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/shutterstock_2006209793-2bgd5fat-300x180.jpg" class="attachment-part-medium size-part-medium wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/shutterstock_2006209793-2bgd5fat-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/shutterstock_2006209793-2bgd5fat-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/shutterstock_2006209793-2bgd5fat-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/shutterstock_2006209793-2bgd5fat-80x48.jpg 80w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>
	</figure>
	<h3 class="title title--sm">
		<a href="https://sgvoice.energyvoice.com/2022/09/07/howden-respira-nephila-insure-carbon-credits/">Howden partners with Respira and Nephila to insure carbon credits</a>	</h3>
		<div class="post__meta flex">
		<div class="timestamp">7 September 2022</div>	</div>
</article>

	<article class="post post--grid post--" data-id="post-8395">	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon "></span>
				<a class="category-label title--caps  -hide-print -animate" href="https://sgvoice.energyvoice.com/category/investing/finance/">Finance</a>
				<a class="thumbnail__link" title="IEA says Indonesia needs to invest $8bn per year on energy transition" href="https://sgvoice.energyvoice.com/2022/09/05/iea-says-indonesia-needs-to-invest-8bn-per-year-on-energy-transition/"><img width="300" height="180" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/renewables-2e12rrfmf-300x180.jpg" class="attachment-part-medium size-part-medium wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/renewables-2e12rrfmf-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/renewables-2e12rrfmf-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/renewables-2e12rrfmf-140x84.jpg 140w" sizes="(max-width: 300px) 100vw, 300px" /></a>		</div>
	</figure>
	<h3 class="title title--sm">
		<a href="https://sgvoice.energyvoice.com/2022/09/05/iea-says-indonesia-needs-to-invest-8bn-per-year-on-energy-transition/">IEA says Indonesia needs to invest $8bn per year on energy transition</a>	</h3>
		<div class="post__meta flex">
		<div class="timestamp">5 September 2022</div>	</div>
</article>
		</div>
	</div>
<style id="template-footer-post-list-css" type="text/css">.block--post-list,.block--post-list>.title{margin-bottom:1rem}.block--post-list .post--list{padding-left:90px;border-bottom:1px solid #e5e5e5;min-height:68px;list-style:none;box-sizing:border-box}.block--post-list .thumbnail{width:80px;height:48px}@media only screen and (max-width:767px){.block--post-list .post:not(:last-child){margin-bottom:1rem}.block--post-list .post--list:last-child{border-bottom:0}}@media only screen and (min-width:768px){.block--post-list .grid{margin-left:-1rem;width:calc(100% + 1rem)}.block--post-list .grid::after{content:'';display:block;clear:both}.block--post-list .post--list{float:left;margin-left:20px;width:calc(33.334% - 1rem)}.block--post-list .post--list:nth-child(3n+1){clear:left}}@supports ((display:-ms-grid) or (display:grid)){@media only screen and (min-width:768px){.block--post-list .grid{grid-template-columns:repeat(3,1fr);grid-column-gap:1rem;margin:0;width:100%}.block--post-list .post--list{float:none;margin:0;width:auto}}}</style>
	<div class="block block--post-list">
		<h3 class="title title--md title--border">Latest Posts</h3>		<ul class="grid">
			
<li class="post--list" data-id="post-8701">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="Climeworks’ DAC technology to help PwC meet net zero targets" href="https://sgvoice.energyvoice.com/2022/09/07/climeworks-dac-technology-consultancy-net-zero-targets/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/Orca-project-33jv46emq-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/Orca-project-33jv46emq-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/Orca-project-33jv46emq-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/Orca-project-33jv46emq-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://sgvoice.energyvoice.com/2022/09/07/climeworks-dac-technology-consultancy-net-zero-targets/">Climeworks’ DAC technology to help PwC meet net zero targets</a>
	</h3>
	</li>

<li class="post--list" data-id="post-8659">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="New analysis shows G7 firms failing on Paris target with trajectory of 2.7°C" href="https://sgvoice.energyvoice.com/2022/09/07/new-analysis-shows-g7-firms-failing-on-paris-target-with-trajectory-of-2-7c/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/oliver-wyman-pjju6e5n-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/oliver-wyman-pjju6e5n-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/oliver-wyman-pjju6e5n-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/oliver-wyman-pjju6e5n-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://sgvoice.energyvoice.com/2022/09/07/new-analysis-shows-g7-firms-failing-on-paris-target-with-trajectory-of-2-7c/">New analysis shows G7 firms failing on Paris target with trajectory of 2.7°C</a>
	</h3>
	</li>

<li class="post--list" data-id="post-8608">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="Natural gas is setting electricity prices despite being only 40% of production" href="https://sgvoice.energyvoice.com/2022/09/07/natural-gas-is-setting-electricity-prices-despite-being-only-40-of-production/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/natural-gas-1fkppi3w4-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/natural-gas-1fkppi3w4-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/natural-gas-1fkppi3w4-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/natural-gas-1fkppi3w4-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://sgvoice.energyvoice.com/2022/09/07/natural-gas-is-setting-electricity-prices-despite-being-only-40-of-production/">Natural gas is setting electricity prices despite being only 40% of production</a>
	</h3>
	</li>

<li class="post--list" data-id="post-8611">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="CIP&#8217;s clean hydrogen fund closes at €3 billion" href="https://sgvoice.energyvoice.com/2022/09/07/cips-clean-hydrogen-fund-closes-at-e3-billion/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/energy-transition-34bfelrm9-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/energy-transition-34bfelrm9-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/energy-transition-34bfelrm9-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/energy-transition-34bfelrm9-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://sgvoice.energyvoice.com/2022/09/07/cips-clean-hydrogen-fund-closes-at-e3-billion/">CIP&#8217;s clean hydrogen fund closes at €3 billion</a>
	</h3>
	</li>

<li class="post--list" data-id="post-8470">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="Howden partners with Respira and Nephila to insure carbon credits" href="https://sgvoice.energyvoice.com/2022/09/07/howden-respira-nephila-insure-carbon-credits/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/shutterstock_2006209793-2bgd5fat-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/shutterstock_2006209793-2bgd5fat-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/shutterstock_2006209793-2bgd5fat-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/shutterstock_2006209793-2bgd5fat-300x180.jpg 300w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/shutterstock_2006209793-2bgd5fat-80x48.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://sgvoice.energyvoice.com/2022/09/07/howden-respira-nephila-insure-carbon-credits/">Howden partners with Respira and Nephila to insure carbon credits</a>
	</h3>
	</li>

<li class="post--list" data-id="post-8632">
	<figure class="thumbnail">
		<div class="thumbnail__holder thumbnail__holder--ratio">
			<span class="format-icon ">
							</span>
			<a class="thumbnail__link" title="Maybank pioneers green banking in Malaysia via first SPF" href="https://sgvoice.energyvoice.com/2022/09/07/maybank-pioneers-green-banking-in-malaysia-via-first-spf/">
				<img width="140" height="84" src="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/green-banking-3ccugc6wl-140x84.jpg" class="attachment-part-small size-part-small wp-post-image" alt="Post Thumbnail" loading="lazy" srcset="https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/green-banking-3ccugc6wl-140x84.jpg 140w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/green-banking-3ccugc6wl-620x372.jpg 620w, https://wpcluster.dctdigital.com/wp-content/uploads/sites/128/2022/09/green-banking-3ccugc6wl-300x180.jpg 300w" sizes="(max-width: 140px) 100vw, 140px" />			</a>
		</div>
	</figure>
	<h3 class="title title--xs">
		<a href="https://sgvoice.energyvoice.com/2022/09/07/maybank-pioneers-green-banking-in-malaysia-via-first-spf/">Maybank pioneers green banking in Malaysia via first SPF</a>
	</h3>
	</li>
		</ul>
	</div>

			</div>
		</article>
	</div>
</div>



<div class="sharing-bar">
	<div class="wrap">
		<h3 class="sharing-bar__title">Mizuho issues €800m green bond for environmental projects</h3>
		<div class="sharing-bar__nav">
			<ul class="socialize socialize--sharing-bar -hide-print"><li class="socialize__item socialize__item--facebook">
				<a class="socialize-link socialize-icon socialize-icon--facebook -animate -border-radius-4px" title="Facebook" href="https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/?share=facebook"><svg class="blocks-icon blocks-icon--facebook social-icon social-icon--facebook" viewBox="0 0 32 32">
			<use xlink:href="#facebook"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--twitter">
				<a class="socialize-link socialize-icon socialize-icon--twitter -animate -border-radius-4px" title="Twitter" href="https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/?share=twitter"><svg class="blocks-icon blocks-icon--twitter social-icon social-icon--twitter" viewBox="0 0 32 32">
			<use xlink:href="#twitter"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--linkedin">
				<a class="socialize-link socialize-icon socialize-icon--linkedin -animate -border-radius-4px" title="Linkedin" href="https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/?share=linkedin"><svg class="blocks-icon blocks-icon--linkedin social-icon social-icon--linkedin" viewBox="0 0 32 32">
			<use xlink:href="#linkedin"></use>
		</svg></a>
			</li><li class="socialize__item socialize__item--email">
				<a class="socialize-link socialize-icon socialize-icon--email -animate -border-radius-4px" title="Email" href="mailto:?subject=%5BShared%20Post%5D%20Mizuho%20issues%20%E2%82%AC800m%20green%20bond%20for%20environmental%20projects&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Mizuho%20issues%20%E2%82%AC800m%20green%20bond%20for%20environmental%20projects%20%0D%0A%0D%0A%20https://sgvoice.energyvoice.com/2022/09/06/mizuho-issues-e800m-green-bond-for-environmental-projects/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20SG%20Voice%20-%20https://sgvoice.energyvoice.com%20%0D%0A%0D%0AKind%20regards,"><svg class="blocks-icon blocks-icon--email social-icon social-icon--email" viewBox="0 0 32 32">
			<use xlink:href="#email"></use>
		</svg></a>
			</li></ul><div class="sharing-bar__next-post"><a class="wp-next-post" href="https://sgvoice.energyvoice.com/2022/09/06/equinor-applies-to-extend-norfolk-offshore-wind-projects/" rel="next">Next Post</a></div>		</div>
	</div>
</div>
	</main>

<style id="blocks-footer-css" type="text/css">.site-footer{content-visibility:auto;position:relative;padding-top:20px;padding-bottom:20px;background-color:#555;font-family:'HelveticaNeue-Light','Helvetica Neue Light','Helvetica Neue',Helvetica,Arial,'Lucida Grande',sans-serif;font-size:.8125rem;color:#fff}.site-footer .flex-wrap{margin-left:auto;margin-right:auto;padding-left:10px;padding-right:10px;width:100%;max-width:980px;box-sizing:border-box}.social--footer .social__item:not(:last-child){margin-bottom:10px}.social--footer .social__link:before{float:left;margin-right:10px}.social--footer .social__text{font-family:'HelveticaNeue-Light','Helvetica Neue Light','Helvetica Neue',Helvetica,Arial,'Lucida Grande',sans-serif;font-size:.8125rem;font-weight:500}.site-footer__title{display:inline-block;margin-bottom:10px;padding-bottom:4px;border-bottom:1px solid #666;color:#fff}.site-footer__links{list-style:none}.site-footer__links--dct li,.site-footer__links-item:not(:last-child){margin-bottom:10px}.site-footer__links-text{color:#eee}.site-footer a:hover,.site-footer a:hover{color:#fff;text-decoration:underline}.site-footer__links--internal>li{float:left;margin-bottom:10px;width:50%}.site-footer__links--internal>li:nth-child(2n+1){clear:left}.site-footer .flex-panel:last-child{margin-top:20px;padding-top:20px;border-top:1px solid #666;clear:both}#wpc-dct-media-logo{width:100%;max-width:160px}@media only screen and (max-width:767px){.site-footer .copyright{margin-top:20px}.social--footer,.site-footer__links{margin-bottom:20px}.site-footer .copyright{text-align:center}#wpc-dct-media-logo{margin-left:auto;margin-right:auto}}@media only screen and (min-width:768px){.site-footer .copyright{margin-left:20px}.site-footer .flex-panel:not(:last-child){float:left;padding-bottom:1rem}.site-footer .flex-panel:nth-child(1),.site-footer .flex-panel:nth-child(3){width:25%}.site-footer .flex-panel:nth-child(2){padding-left:1rem;padding-right:1rem;width:50%;box-sizing:border-box}}@supports (display:flex){@media only screen and (min-width:768px){.site-footer .flex-wrap{display:-webkit-box;display:-ms-flexbox;display:flex;flex-flow:row wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between;-webkit-column-gap:1rem;-moz-column-gap:1rem;column-gap:1rem}.site-footer .flex-panel:not(:last-child){float:none;padding-bottom:0}.site-footer .flex-panel:first-child,.site-footer .flex-panel:nth-child(3){-webkit-box-flex:0;-ms-flex:0 1 auto;flex:0 1 auto;width:auto}.site-footer .flex-panel:nth-child(2){-webkit-box-flex:0;-ms-flex:0 0 50%;flex:0 0 50%;padding-left:0;padding-right:0}.site-footer .flex-panel:last-child{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-flex:1;-ms-flex:1 1 100%;flex:1 1 100%}}}</style>
<footer class="site-footer" id="footer">
	<div class="flex-wrap">
		<div class="flex-panel">
			<span class="site-footer__title">Follow <strong>SG Voice</strong></span>
			<span class="hidden"></span>
			<ul class="social clearfix social--footer"><li class="social__item">
					<a title="Twitter" class="social__link social__link--twitter" href="https://www.twitter.com/SustGrowthVoice" target="_blank" rel="noopener">
						<svg class="blocks-icon blocks-icon--twitter social-icon social-icon--twitter" viewBox="0 0 32 32">
			<use xlink:href="#twitter"></use>
		</svg>
						<span class="social__text">Twitter</span>
					</a>
				</li></ul>		</div>
		<div class="flex-panel">
			<span class="site-footer__title">More info</span>
			<ul id="menu-footer-menu" class="site-footer__links site-footer__links--internal clearfix"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://sgvoice.energyvoice.com/contact/">Contact</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156"><a href="https://sgvoice.energyvoice.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168"><a href="https://www.dcthomson.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165"><a href="https://www.dcthomson.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-171" class="consent-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="#">Cookie Preferences</a></li>
</ul>		</div>
		<div class="flex-panel">
			<a class="site-footer__title" href="https://www.dcthomson.co.uk/">DC Thomson</a>
			<ul class="site-footer__links site-footer__links--external"><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.pressandjournal.co.uk/">The Press and Journal</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.thecourier.co.uk/">The Courier</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.sundaypost.com/">The Sunday Post</a>
			</li><li class="site-footer__links-item">
				<a class="site-footer__links-text" href="https://www.energyvoice.com/">Energy Voice</a>
			</li></ul>		</div>
		<div class="flex-panel copyright-wrapper">
			
			<a id="wpc-dct-media-logo" href="https://www.dctmedia.co.uk" target="_blank" rel="noopener nofollow">
				<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid meet" viewBox="0 0 150 35" role="img" aria-labelledby="wpc-dct-media-logo-title">
					<defs>
						<style>
							#wpc-dct-media-logo { display: block; }
							#wpc-dct-media-logo .prim { fill: #fff; }
							#wpc-dct-media-logo .seco { fill: #fff; }
						</style>
					</defs>
					<title id="wpc-dct-media-logo-title">DCT Media Logo</title>
					<path class="prim" d="M14,2.81h5.18c4.17,0,7.05,2.86,7.05,6.6v0c0,3.74-2.88,6.64-7,6.64H14Zm5.18,10.63a3.78,3.78,0,0,0,4-4v0a3.82,3.82,0,0,0-4-4H17v8Z"/>
					<path class="prim" d="M28.46,9.48v0a6.74,6.74,0,0,1,6.92-6.86,6.85,6.85,0,0,1,5.23,2.05L38.75,6.77a4.88,4.88,0,0,0-3.39-1.5,3.93,3.93,0,0,0-3.85,4.14v0a3.94,3.94,0,0,0,3.85,4.17,4.79,4.79,0,0,0,3.49-1.55l1.85,1.87a6.77,6.77,0,0,1-5.43,2.37,6.7,6.7,0,0,1-6.81-6.82"/>
					<polygon class="prim" points="50.1 5.5 46.06 5.5 46.06 2.81 57.05 2.81 57.05 5.5 53.02 5.5 53.02 16.07 50.1 16.07 50.1 5.5"/>
					<polygon class="prim" points="59.86 2.81 62.78 2.81 62.78 8.06 68.16 8.06 68.16 2.81 71.08 2.81 71.08 16.07 68.16 16.07 68.16 10.75 62.78 10.75 62.78 16.07 59.86 16.07 59.86 2.81"/>
					<path class="prim" d="M74.11,9.48v0a7,7,0,0,1,14.09,0v0a7,7,0,0,1-14.09,0m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
					<polygon class="prim" points="91.12 2.81 94.27 2.81 97.75 8.42 101.24 2.81 104.39 2.81 104.39 16.07 101.49 16.07 101.49 7.42 97.75 13.08 97.68 13.08 93.98 7.47 93.98 16.07 91.12 16.07 91.12 2.81"/>
					<path class="prim" d="M107.23,14.14,109,12.08a6.12,6.12,0,0,0,4,1.61c1.19,0,1.91-.48,1.91-1.25v0c0-.74-.45-1.12-2.67-1.69-2.67-.68-4.39-1.42-4.39-4.05v0c0-2.41,1.93-4,4.64-4a7.71,7.71,0,0,1,4.93,1.69l-1.52,2.2a6.18,6.18,0,0,0-3.45-1.31c-1.12,0-1.7.51-1.7,1.16v0c0,.87.56,1.16,2.86,1.75,2.69.7,4.2,1.66,4.2,4v0c0,2.64-2,4.12-4.87,4.12a8.45,8.45,0,0,1-5.62-2.13"/>
					<path class="prim" d="M120.15,9.48v0a7.05,7.05,0,0,1,14.1,0v0a6.86,6.86,0,0,1-7.07,6.86,6.79,6.79,0,0,1-7-6.82m11,0v0a4,4,0,0,0-4-4.17,4,4,0,0,0-4,4.14v0a4,4,0,0,0,4,4.17,4,4,0,0,0,4-4.13"/>
					<polygon class="prim" points="137.41 2.81 140.1 2.81 146.31 10.98 146.31 2.81 149.2 2.81 149.2 16.07 146.71 16.07 140.29 7.64 140.29 16.07 137.41 16.07 137.41 2.81"/>
					<path class="seco" d="M33.21,20.76A51.48,51.48,0,0,0,25,20.2c-.61,0-2.08,0-3,.12a63.33,63.33,0,0,0-18.25,4.4C4.56,11.54,11,.15,11,.15.49,12.41,0,30.41,0,30.47H0a56.35,56.35,0,0,1,25-7.72,53.52,53.52,0,0,1,9.54.4,63.19,63.19,0,0,1,7.91,1.6A51.6,51.6,0,0,0,11.59,29.8a31.18,31.18,0,0,0-.95,3.76,51.8,51.8,0,0,1,22.74-7.8,49.08,49.08,0,0,1,11.72.52c-15.92,0-25.38,5.93-25.38,5.93-.27.87-.54,1.86-.74,2.64,13.19-8.41,30.68-7.65,30.8-7.65a43,43,0,0,0-16.57-6.44"/>
					<polygon class="seco" points="112.39 21.89 114.71 26.62 117.02 21.89 118.64 21.89 118.64 29.27 117.36 29.27 117.35 24 115.17 28.51 114.25 28.51 112.07 24 112.07 29.27 110.76 29.27 110.76 21.89 112.39 21.89"/>
					<polygon class="seco" points="126.93 21.89 126.93 23.12 122.93 23.12 122.93 24.95 126.52 24.95 126.52 26.18 122.93 26.18 122.93 28.03 127.06 28.03 127.06 29.27 121.52 29.27 121.52 21.89 126.93 21.89"/>
					<path class="seco" d="M136.46,25.58a3.66,3.66,0,0,1-3.9,3.69h-3V21.89h3.07a3.64,3.64,0,0,1,3.85,3.69m-1.45,0a2.36,2.36,0,0,0-2.42-2.46H131V28h1.69A2.32,2.32,0,0,0,135,25.59"/>
					<rect class="seco" x="138.74" y="21.89" width="1.41" height="7.38"/>
					<path class="seco" d="M147.83,27.71h-3.61l-.65,1.56h-1.46l3.23-7.38h1.47L150,29.27h-1.52Zm-.51-1.22L146,23.4l-1.31,3.09Z"/>
				</svg>
			</a><p class="copyright">&copy; ESG Voice 2022. <span class="copyright__highlight">All Rights Reserved.</span></p>		</div>
	</div>
</footer>

<style id="template-breaking-news-css" type="text/css">.breaking-news{z-index:2000;position:fixed;bottom:-200px;left:0;right:0;padding:1rem 4rem 1rem 1rem;width:100%;visibility:hidden;font-size:1.25rem;-webkit-transition:bottom ease .2s;transition:bottom ease .2s;box-sizing:border-box}.breaking-news.js-on{bottom:0;visibility:visible}.breaking-news>.wrap{padding:0}.breaking-news__title{display:block;margin-bottom:1rem;font-size:1rem;font-weight:700;color:inherit}.breaking-news__posts{padding-left:1.5rem;list-style-type:square;color:inherit;box-sizing:border-box}.breaking-news__item:not(:last-child){margin-bottom:1rem}.breaking-news__link,.breaking-news__error{font-weight:200;font-size:1rem}.breaking-news__link:hover{text-decoration:underline}.breaking-news__close{position:absolute;top:1rem;right:1rem;display:block;border-style:solid;border-width:2px;width:2rem;height:2rem;line-height:calc(2rem - 4px);opacity:.7;text-align:center;box-sizing:border-box}.breaking-news__close:hover{opacity:1;cursor:pointer}.breaking-news__close .blocks-icon{fill:#fff;height:.75rem;-webkit-transform:translate(-1px,-1px);transform:translate(-1px,-1px)}</style><script id="template-breaking-news-js" type="text/javascript">const onClass='js-on';function showBreakingNews(){document.getElementById('breaking-news-bar').classList.add(onClass)}(function($){'use strict';$(document).ready(function(){const breakingTag=blocks_ajax_url.breaking_tag;if(''===breakingTag){return}
const $breakingBar=$('.breaking-news');const $breakingClose=$('.breaking-news__close');const $breakingPosts=$('.breaking-news__posts');(function getPosts(){jQuery.getJSON(blocks_ajax_url.ajax_url+'/wp-json/wp/v2/fp?tags='+breakingTag+'&after='+blocks_ajax_url.server_time).done(function(data){let content='';if(data.length>0&&$.cookie('breaking-cookie')!=='closed'){$breakingBar.addClass(onClass);jQuery.each(data,function(key,value){content+='<li class="breaking-news__item"><a class="breaking-news__link" title="'+value.title.rendered+'" href="'+value.link+'">'+value.title.rendered+'</a></li>'});$breakingPosts.html(content)}else{$breakingBar.removeClass(onClass);$breakingPosts.empty();content=''}
setTimeout(getPosts,60000)}).fail(function(){$breakingPosts.html('<li><span class="breaking-news__error">Failed to load posts.</span></li>')})})();$breakingClose.on('click',function(){$breakingBar.removeClass(onClass);$.cookie('breaking-cookie','closed',{expires:new Date(new Date().getTime()+15*60*1000)})})})}(jQuery))</script>
<section id="breaking-news-bar" class="breaking-news -hide-print -animate" aria-labelledby="breaking-news-title" role="dialog">
	<div class="wrap">
		<h2 class="breaking-news__title title--caps" id="breaking-news-title">Breaking</h2>
		<ul class="breaking-news__posts"></ul>
		<div class="breaking-news__close -border-box -animate -border-radius-50pct"><svg class="blocks-icon blocks-icon--close" viewBox="0 0 32 32">
			<use xlink:href="#close"></use>
		</svg></div>
	</div>
</section>
	<script type="text/javascript">

		(function ( $, window ) {

			$( document ).ready( function () {

				// Apply rel="noopener" to links.
				$( 'a[target="_blank"]' ).each( function () {

					// Get current rel.
					let rel = $( this ).attr( 'rel' );

					// If rel does not exist, create it, otherwise append to current rel.
					if ( typeof rel == 'undefined' ) {
						$( this ).attr( 'rel', 'noopener' );
					} else if ( ! rel.includes( 'noopener' ) ) {
						$( this ).attr( 'rel', rel + ' noopener' );
					}
				} );

				// Next, handle the window open in JavaScript rather than rely on the browser.
				$( document.body ).on( 'click', 'a[target="_blank"]', function ( e ) {
					const el = $( this );

					let out      = window.open();
					out.opener   = null;
					out.location = el.attr( 'href' );

					e.preventDefault();
				} );
			} );

		})( (window.jQuery || window.Zepto), window );

	</script>
<style id="blocks-print-css" type="text/css">@media print{body{padding-top:0}.wrap{width:620px}.site-header{margin-bottom:20px}.logo{display:block;padding-top:10px;padding-bottom:10px}.nav-bar{list-style:none;padding-top:10px;padding-bottom:10px;border-bottom:1px solid #eee}.nav-bar .menu-item{float:left;margin-right:1em}.site-footer>.wrap{padding-top:10px;padding-bottom:10px}.site-footer>.wrap>.row:first-child{display:none}.entry-title,.title--lg{margin-bottom:.5em;font-size:175%}.title--md{font-size:150%}.title--sm{font-size:125%}.title--xs{font-size:100%}.entry-meta{padding-top:10px;padding-bottom:10px;border-top:1px solid #eee}.entry-meta .post-timestamp{float:right}.post .thumbnail{display:none}.editors-picks .post{margin-top:20px;margin-bottom:20px}.-hide-print,#bottomAd,.nav-bar>.menu-item>.sub-menu,.pagination .page-numbers.prev,.pagination .page-numbers.next,.no-thumbs .thumbnail,.results__header+.pagination,.site-header,.site-footer,nav,.navigation,.verticals,iframe,.sharing-bar,article figure[data-urn],.qc-cmp-persistent-link,.wpc-message-logged-in-user{display:none!important}}</style>	<script type="text/javascript">
		// Script to add tracking info for the circulation assets to dataLayer
		const element = document.querySelectorAll( [ ".horizontal-scroller-container", ".vertical-scroller-container", ".related-in-article-grouped", ".related-in-aricle-link" ] );

		if ( element ) {
			element.forEach( function ( item ) {
				const elementLink = item.querySelector( [ ".thumbnail__link", ".vs-headline-wrapper", ".headline-number-container", ".headline-image-container", ".in-article-title__link", ".single-in-article-title__link" ] );
				const id          = elementLink.getAttribute( "data-track-id" );
				const name        = elementLink.getAttribute( "data-track-name" );
				const creative    = elementLink.getAttribute( "data-track-creative" );

				pushRecirculationLoad( { "id": `${id}`, "name": `${name}`, "creative": `${creative}` } );
			} );
		}
	</script>
		<script>
		var _comscore = _comscore || [];
		_comscore.push({"c1":"2","c2":"6035892"});

		(function () {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><link rel='stylesheet' id='wpc-slick-css'  href='https://sgvoice.energyvoice.com/wp-content/mu-plugins/theme-features/css/slick.min.css?ver=5.9.3' media='all' />
<link rel='stylesheet' id='wpc-slick-theme-css'  href='https://sgvoice.energyvoice.com/wp-content/mu-plugins/theme-features/css/slick-theme.min.css?ver=5.9.3' media='all' />
<script src='https://sgvoice.energyvoice.com/wp-content/themes/blocks-theme/template-parts/js/template-comments.js?ver=2.29.3' id='blocks-comments-js'></script>
<script defer rel="dns-prefetch" src='https://sgvoice.energyvoice.com/wp-content/plugins/blaize/assets/js/dropin.min.js?ver=1.33.1' id='braintree-dropin-js'></script>
<script src='https://sgvoice.energyvoice.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://sgvoice.energyvoice.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/sgvoice.energyvoice.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script src='https://sgvoice.energyvoice.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script data-ot-ignore src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.5.2' id='sailthru-personalise-js-js'></script>
<script data-ot-ignore id='sailthru-personalise-js-js-after'>
( function ( $ ) {
	$( window ).load( function () {
		const callback = ( tcData, success ) => {
			if ( success && ( tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete' ) ) {
				let hasDeviceStorageAndAccessConsent            = tcData.purpose.consents[1],
					hasFunctionalPersonalisationServicesConsent = tcData.purpose.consents[5];

				if ( hasDeviceStorageAndAccessConsent && hasFunctionalPersonalisationServicesConsent ) {
					console.log( 'SPM has ' + ( hasFunctionalPersonalisationServicesConsent ? '' : 'n\'t' ) + 'got consent' );
					try {
						Sailthru.init( { customerId: 'c40447f07e200f183cb4a1699efa05d7' } );
					} catch ( e ) {
						console.log( 'Sailthru JavaScript API Unavailable' );
					}
				}
				// remove the event listener to only get called once
				__tcfapi( 'removeEventListener', 2, '', callback );
			}
		}
		if ( typeof window.__tcfapi !== 'undefined' ) {
			window.__tcfapi( 'addEventListener', 2, callback );
		}
	} )
})( jQuery );
		
</script>
<script id='blaize-js-extra'>
var blaize_config = {"ajax-url":"https:\/\/sgvoice.energyvoice.com\/wp-admin\/admin-ajax.php","ajax-security-nonce":"dc6dc1bdb6","blaize-api-datalayer-timeout":"20","blaize-api-logout":"https:\/\/sgvoice.energyvoice.com\/blaize\/logout","blaize-plugin-url":"https:\/\/wpcluster.dctdigital.com\/esgvoice\/wp-content\/plugins\/blaize\/","current-brand":"SG Voice","current-location-type":"post","current-template":"","current-url":"https:\/\/sgvoice.energyvoice.com\/2022\/09\/06\/mizuho-issues-e800m-green-bond-for-environmental-projects\/","current-url-no-params":"https:\/\/sgvoice.energyvoice.com\/2022\/09\/06\/mizuho-issues-e800m-green-bond-for-environmental-projects\/","gtm-container":"GTM-52Q2KM","home-url":"https:\/\/sgvoice.energyvoice.com","inline-payment-url":"https:\/\/sgvoice.energyvoice.com\/2022\/09\/06\/mizuho-issues-e800m-green-bond-for-environmental-projects\/?plan_id=","logout-selector":"blaize-logout","offers":"","payment-url":"https:\/\/sgvoice.energyvoice.com\/payment\/?plan_id=","tracking-brand":""};
var blaize_login_vars = {"current_theme":"esg-voice"};
var blaize_cancellations = {"flow":"fallback","update_title":""};
var blaize_sub_data = [];
var blaize_subs_confirmation_messages = {"success":{"title":"Payment complete","message":"Your subscription was successful.","icon":"https:\/\/wpcluster.dctdigital.com\/esgvoice\/wp-content\/plugins\/blaize\/assets\/images\/icons\/icon_success_check.svg","btn_txt":"Back to SG Voice"},"fail":{"title":"Payment unsuccessful","message":"We're sorry but something went wrong. Please try again.","icon":"https:\/\/wpcluster.dctdigital.com\/esgvoice\/wp-content\/plugins\/blaize\/assets\/images\/icons\/icon_fail_cross.svg","btn_txt":"Try again"},"threeds_fail":{"title":"Payment unsuccessful","message":"We're sorry but something went wrong during 3D Secure authentication. Please try another form of payment.","icon":"https:\/\/wpcluster.dctdigital.com\/esgvoice\/wp-content\/plugins\/blaize\/assets\/images\/icons\/icon_fail_cross.svg","btn_txt":"Try again"}};
var blaize_viafoura = {"is_viafoura_active":""};
var blaize_api_endpoints = {"datalayer":"\/blaize\/datalayer","account":"\/blaize\/account","register":"\/blaize\/register","login":"\/blaize\/login","profile":"\/blaize\/profile","reset-password":"\/blaize\/users\/reset","oauth":"\/blaize\/oauth","subscriptions":"\/blaize\/payment\/braintree\/subscriptions"};
</script>
<script src='https://sgvoice.energyvoice.com/wp-content/plugins/blaize/assets/js/blaize.min.js?ver=1.28.8' id='blaize-js'></script>
<script src='https://sgvoice.energyvoice.com/wp-content/mu-plugins/theme-features/js/slick.min.js?ver=1.8.1' id='slick-js'></script>
<script id='dct-cta-js-extra'>
var dct_cta_config = {"ajax-security-nonce":"5f6ef38d76","ajax-url":"https:\/\/sgvoice.energyvoice.com\/wp-admin\/admin-ajax.php","site-url":"https:\/\/sgvoice.energyvoice.com","page-url":"https:\/\/sgvoice.energyvoice.com\/2022\/09\/06\/mizuho-issues-e800m-green-bond-for-environmental-projects\/"};
</script>
<script defer src='https://sgvoice.energyvoice.com/wp-content/plugins/dct-cta/includes/../assets/js/dct-cta.min.js?ver=1.1.19' id='dct-cta-js'></script>
<!--[if lt IE 9]><script src='https://sgvoice.energyvoice.com/wp-content/mu-plugins/theme-features/js/html5-shiv.min.js?ver=3.7.4' id='html5-shiv-js'></script>
<![endif]--><script defer rel="dns-prefetch" src='https://sgvoice.energyvoice.com/wp-content/mu-plugins/theme-features/js/jquery.cycle2.min.js?ver=2.1.6' id='cycle2-js'></script>
<script defer rel="dns-prefetch" src='https://sgvoice.energyvoice.com/wp-content/mu-plugins/theme-features/js/jquery.cycle2.carousel.min.js?ver=2.1.6' id='cycle2-carousel-js'></script>
<script src='https://sgvoice.energyvoice.com/wp-content/mu-plugins/theme-features/js/sha256.min.js?ver=0.9.0' id='sha256-js'></script>
</body>
</html>
<!-- plugin=object-cache-pro client=phpredis metric#hits=7677 metric#misses=60 metric#hit-ratio=99.2 metric#bytes=626668 metric#prefetches= metric#store-reads=286 metric#store-writes=3 metric#store-hits=253 metric#store-misses=48 metric#sql-queries=29 metric#ms-total=452.39 metric#ms-cache=92.60 metric#ms-cache-median=0.22 metric#ms-cache-ratio=17.0 -->
